<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Matzneff, moi, et les autres &#8211; Binge Audio</title>
			
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
							fbq('init', '1365305346838464' );
					
			fbq('track', 'PageView');
			
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=1365305346838464&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
			<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Binge Audio &raquo; Flux" href="https://www.binge.audio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.binge.audio\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.binge.audio/wp-content/plugins/easy-social-icons/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://www.binge.audio/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.binge.audio/wp-includes/css/dashicons.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.binge.audio/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.binge.audio/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.binge.audio/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.binge.audio/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.binge.audio/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.binge.audio/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.binge.audio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.binge.audio/wp-content/themes/binge/edd_templates/edd.css?ver=2.8.20' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.binge.audio/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bingeaudio-style-css'  href='https://www.binge.audio/wp-content/themes/binge/main.css?ver=51.1.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bingeaudio-ie8-css'  href='https://www.binge.audio/wp-content/themes/binge/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ngfb_sharing_css-css'  href='https://www.binge.audio/wp-content/plugins/nextgen-facebook/cache/sharing-styles-id-1.min.css?ver=8.46.21' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://www.binge.audio/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.binge.audio/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-101032594-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-101032594-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.binge.audio","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/themes/binge/scripts/app.js?ver=51.1.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.binge.audio/wp-content/themes/binge/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://js.stripe.com/v2/'></script>
<link rel='https://api.w.org/' href='https://www.binge.audio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.binge.audio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.binge.audio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Surya Bonaly, corps et lames' href='https://www.binge.audio/surya-bonaly-corps-et-lames/' />
<link rel='next' title='Nos enfants à rude école' href='https://www.binge.audio/nos-enfants-a-rude-ecole/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://www.binge.audio/matzneff-moi-et-les-autres/" />
<link rel="alternate" type="application/json+oembed" href="https://www.binge.audio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.binge.audio%2Fmatzneff-moi-et-les-autres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.binge.audio/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.binge.audio%2Fmatzneff-moi-et-les-autres%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Easy Digital Downloads v2.8.20" />
	<style>.edd_download{float:left;}.edd_download_columns_1 .edd_download{width: 100%;}.edd_download_columns_2 .edd_download{width:50%;}.edd_download_columns_0 .edd_download,.edd_download_columns_3 .edd_download{width:33%;}.edd_download_columns_4 .edd_download{width:25%;}.edd_download_columns_5 .edd_download{width:20%;}.edd_download_columns_6 .edd_download{width:16.6%;}</style>
	<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.46.21/F"/>
<link rel="shortlink" href="https://www.binge.audio/?p=16759"/>
<meta property="og:url" content="https://www.binge.audio/matzneff-moi-et-les-autres/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Binge Audio"/>
<meta property="og:title" content="Matzneff, moi, et les autres"/>
<meta property="og:description" content="Depuis la toute fin de l&rsquo;ann&eacute;e 2019, la bienveillance dont b&eacute;n&eacute;ficiait encore l&rsquo;&eacute;crivain Gabriel Matzneff, p&eacute;dophile revendiqu&eacute;, a vol&eacute; en &eacute;clats. Avec son livre &laquo; Le consentement &raquo;, l&rsquo;&eacute;ditrice et autrice Vanessa Springora, a remis sous l&rsquo;oeil du public les agissements... #programmeb #thomasrozec"/>
<!-- og:image:1 --><meta property="og:image" content="https://www.binge.audio/wp-content/uploads/2020/01/pb259-rec-600x315.png"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:published_time" content="2020-01-06T16:03:37+00:00"/>
<meta property="article:modified_time" content="2020-01-06T15:30:12+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="programme-b"/>
<!-- article:tag:2 --><meta property="article:tag" content="thomas-rozec"/>
<meta property="og:updated_time" content="2020-01-06T15:30:12+00:00"/>
<meta name="weibo:article:create_at" content="2020-01-06 16:03:37"/>
<meta name="weibo:article:update_at" content="2020-01-06 15:30:12"/>
<meta name="twitter:domain" content="www.binge.audio"/>
<meta name="twitter:title" content="Matzneff, moi, et les autres"/>
<meta name="twitter:description" content="Depuis la toute fin de l&rsquo;ann&eacute;e 2019, la bienveillance dont b&eacute;n&eacute;ficiait encore l&rsquo;&eacute;crivain Gabriel Matzneff, p&eacute;dophile revendiqu&eacute;, a vol&eacute; en &eacute;clats. Avec son livre &laquo; Le... #programmeb #thomasrozec"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.binge.audio/wp-content/uploads/2020/01/pb259-rec-600x315.png"/>
<link itemprop="url" href="https://www.binge.audio/matzneff-moi-et-les-autres/"/>
<meta itemprop="name" content="Matzneff, moi, et les autres"/>
<meta itemprop="description" content="Depuis la toute fin de l&rsquo;ann&eacute;e 2019, la bienveillance dont b&eacute;n&eacute;ficiait encore l&rsquo;&eacute;crivain Gabriel Matzneff, p&eacute;dophile revendiqu&eacute;, a vol&eacute; en &eacute;clats. Avec son livre &laquo; Le consentement &raquo;, l&rsquo;&eacute;ditrice et autrice Vanessa Springora, a remis sous l&rsquo;oeil du..."/>
<meta itemprop="datePublished" content="2020-01-06T16:03:37+00:00"/>
<meta itemprop="dateModified" content="2020-01-06T15:30:12+00:00"/>
<meta name="author" content="lorraine besse"/>
<meta name="description" content="Depuis la toute fin de l&rsquo;ann&eacute;e 2019, la bienveillance dont b&eacute;n&eacute;ficiait encore l&rsquo;&eacute;crivain Gabriel Matzneff, p&eacute;dophile revendiqu&eacute;, a vol&eacute; en &eacute;clats. Avec son livre &laquo; Le consentement &raquo;, l&rsquo;&eacute;ditrice et autrice Vanessa Springora, a remis sous l&rsquo;oeil du public les agissements, les d&eacute;clarations et surtout la complaisance..."/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<link itemprop="url" href="http://www.binge.audio"/>
	<meta itemprop="name" content="lorraine besse"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="https://www.binge.audio/wp-content/uploads/2020/01/pb259-rec-800x450.png"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="450"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->
<!-- added on 2020-01-09T09:36:07+00:00 in 0.001211 secs from https://www.binge.audio -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2020-01-09T09:36:07+00:00 -->
<script type="text/javascript" id="fb-script-header">ngfb_insert_js( "fb-script-header", "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "https://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "https://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->
<link rel="icon" href="https://www.binge.audio/wp-content/uploads/2017/05/cropped-BINGE_BINGE_80-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.binge.audio/wp-content/uploads/2017/05/cropped-BINGE_BINGE_80-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.binge.audio/wp-content/uploads/2017/05/cropped-BINGE_BINGE_80-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.binge.audio/wp-content/uploads/2017/05/cropped-BINGE_BINGE_80-270x270.png" />
<meta name="theme-color" content="#144d93">

</head>

<body class="post-template-default single single-post postid-16759 single-format-standard group-blog has-header-image colors-light">
<div id="page" class="site">
  <a class="skip-link screen-reader-text" href="#content">
    Aller au contenu principal  </a>

  <header id="masthead" class="site-header" role="banner">
    <h1>
      <a
      href="https://www.binge.audio/"
      title="Binge Audio"
      rel="home">
        <svg width="246px" height="147px" viewBox="0 0 246 147" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <!-- Generator: Sketch 47.1 (45422) - http://www.bohemiancoding.com/sketch -->
            <title>Logo</title>
            <desc>Created with Sketch.</desc>
            <defs>
                <polygon id="path-1" points="0 146.616822 245.936376 146.616822 245.936376 0.0175064863 0 0.0175064863"></polygon>
            </defs>
            <g id="WIP" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Episode" transform="translate(-597.000000, -80.000000)">
                    <g id="Header" transform="translate(-20.000000, 58.000000)">
                        <g id="Logo" transform="translate(617.000000, 22.000000)">
                            <polygon id="Fill-1" fill="#FFFA01" points="69 145 178 145 178 112 69 112"></polygon>
                            <path d="M177.605542,111 L70.3943494,111 L68,111 L68,113.444364 L68,144.555859 L68,147 L70.3943494,147 L177.605542,147 L180,147 L180,144.555859 L180,113.444364 L180,111 L177.605542,111 Z M70.3943494,144.555859 L177.605542,144.555859 L177.605542,113.444364 L70.3943494,113.444364 L70.3943494,144.555859 Z" id="Fill-2" fill="#000000"></path>
                            <path d="M80.1849406,128.953577 L81.8150594,128.953577 L80.9999505,126.135008 L80.1849406,128.953577 Z M82.3726145,130.968517 L79.6272866,130.968517 L79.3484596,132 L77,132 L79.6380716,124 L82.3619284,124 L85,132 L82.6514415,132 L82.3726145,130.968517 Z" id="Fill-3" fill="#000000"></path>
                            <g id="Group-35">
                                <path d="M85.9286607,124.351723 L88.3493312,124.351723 L88.3493312,128.929232 C88.3493312,129.688138 88.738922,130.293096 89.7189999,130.293096 C90.6873117,130.293096 91.0769025,129.688138 91.0769025,128.929232 L91.0769025,124.351723 L93.497573,124.351723 L93.497573,129.000352 C93.497573,130.969065 92.3757563,132.403941 89.7189999,132.403941 C87.0622435,132.403941 85.9286607,130.969065 85.9286607,129.012278 L85.9286607,124.351723 Z" id="Fill-4" fill="#000000"></path>
                                <path d="M98.2913155,130.174468 C99.483947,130.174468 100.192423,129.296846 100.192423,128.300727 C100.192423,127.233488 99.5784032,126.438912 98.3030817,126.438912 L97.1577327,126.438912 L97.1577327,130.174468 L98.2913155,130.174468 Z M94.7725786,124.351701 L98.2913155,124.351701 C100.770926,124.351701 102.612984,125.774869 102.612984,128.300727 C102.612984,130.826694 100.770926,132.261569 98.3030817,132.261569 L94.7725786,132.261569 L94.7725786,124.351701 Z" id="Fill-6" fill="#000000"></path>
                                <mask id="mask-2" fill="white">
                                    <use xlink:href="#path-1"></use>
                                </mask>
                                <g id="Clip-9"></g>
                                <polygon id="Fill-8" fill="#000000" mask="url(#mask-2)" points="103.462937 132.261613 105.8482 132.261613 105.8482 124.351745 103.462937 124.351745"></polygon>
                                <path d="M111.008099,126.33221 C109.86275,126.33221 109.118867,127.209832 109.118867,128.312631 C109.118867,129.41554 109.86275,130.293052 111.008099,130.293052 C112.153448,130.293052 112.897331,129.41554 112.897331,128.312631 C112.897331,127.209832 112.153448,126.33221 111.008099,126.33221 M111.008099,124.221365 C113.440536,124.221365 115.318002,125.881527 115.318002,128.312631 C115.318002,130.743626 113.440536,132.403897 111.008099,132.403897 C108.575663,132.403897 106.698197,130.743626 106.698197,128.312631 C106.698197,125.881527 108.575663,124.221365 111.008099,124.221365" id="Fill-10" fill="#000000" mask="url(#mask-2)"></path>
                                <path d="M116.959164,129.866091 C117.643998,129.866091 118.22261,130.447197 118.22261,131.134983 C118.22261,131.822879 117.643998,132.403875 116.959164,132.403875 C116.274221,132.403875 115.695717,131.822879 115.695717,131.134983 C115.695717,130.447197 116.274221,129.866091 116.959164,129.866091" id="Fill-11" fill="#000000" mask="url(#mask-2)"></path>
                                <path d="M123.169934,126.344071 L121.658526,126.344071 L121.658526,127.731569 L123.169934,127.731569 C123.5714,127.731569 123.890176,127.458796 123.890176,127.043783 C123.890176,126.616734 123.5714,126.344071 123.169934,126.344071 L123.169934,126.344071 Z M119.273263,124.351723 L123.476944,124.351723 C125.319002,124.351723 126.310846,125.585055 126.310846,127.067417 C126.310846,128.537962 125.319002,129.723807 123.476944,129.723807 L121.658526,129.723807 L121.658526,132.261591 L119.273263,132.261591 L119.273263,124.351723 Z" id="Fill-12" fill="#000000" mask="url(#mask-2)"></path>
                                <path d="M130.927443,126.344071 L129.475084,126.344071 L129.475084,127.731569 L130.927443,127.731569 C131.328909,127.731569 131.706733,127.470613 131.706733,127.031857 C131.706733,126.604917 131.328909,126.344071 130.927443,126.344071 L130.927443,126.344071 Z M130.337064,129.723807 L129.475084,129.723807 L129.475084,132.261591 L127.089821,132.261591 L127.089821,124.351723 L131.293501,124.351723 C133.13556,124.351723 134.127404,125.585055 134.127404,127.067417 C134.127404,128.431172 133.336238,129.154628 132.710452,129.462961 L134.13917,132.261591 L131.423365,132.261591 L130.337064,129.723807 Z" id="Fill-13" fill="#000000" mask="url(#mask-2)"></path>
                                <path d="M138.980238,126.33221 C137.834889,126.33221 137.091006,127.209832 137.091006,128.312631 C137.091006,129.41554 137.834889,130.293052 138.980238,130.293052 C140.125587,130.293052 140.869471,129.41554 140.869471,128.312631 C140.869471,127.209832 140.125587,126.33221 138.980238,126.33221 M138.980238,124.221365 C141.412675,124.221365 143.290141,125.881527 143.290141,128.312631 C143.290141,130.743626 141.412675,132.403897 138.980238,132.403897 C136.547802,132.403897 134.670336,130.743626 134.670336,128.312631 C134.670336,125.881527 136.547802,124.221365 138.980238,124.221365" id="Fill-14" fill="#000000" mask="url(#mask-2)"></path>
                                <path d="M144.234594,129.937255 C144.49443,130.115165 144.848613,130.293074 145.250079,130.293074 C145.769642,130.293074 146.123826,129.960998 146.123826,129.403635 L146.123826,124.351701 L148.509089,124.351701 L148.509089,129.439196 C148.509089,131.466994 147.292816,132.403919 145.462633,132.403919 C144.695108,132.403919 143.88041,132.237826 143.266391,131.76351 L144.234594,129.937255 Z" id="Fill-15" fill="#000000" mask="url(#mask-2)"></path>
                                <polygon id="Fill-16" fill="#000000" mask="url(#mask-2)" points="149.784083 124.351723 155.758898 124.351723 155.758898 126.344071 152.169347 126.344071 152.169347 127.26907 155.676208 127.26907 155.676208 129.261308 152.169347 129.261308 152.169347 130.269353 155.758898 130.269353 155.758898 132.261591 149.784083 132.261591"></polygon>
                                <path d="M156.396276,128.312587 C156.396276,125.869667 158.261976,124.221322 160.670771,124.221322 C162.796198,124.221322 163.835325,125.43091 164.307605,126.522002 L162.252993,127.482452 C162.052315,126.865786 161.438295,126.332166 160.670771,126.332166 C159.584471,126.332166 158.816946,127.209788 158.816946,128.312587 C158.816946,129.415496 159.584471,130.293118 160.670771,130.293118 C161.438295,130.293118 162.052315,129.759389 162.252993,129.142723 L164.307605,130.091465 C163.847091,131.146778 162.796198,132.403963 160.670771,132.403963 C158.261976,132.403963 156.396276,130.743691 156.396276,128.312587" id="Fill-17" fill="#000000" mask="url(#mask-2)"></path>
                                <polygon id="Fill-18" fill="#000000" mask="url(#mask-2)" points="166.739759 126.438956 164.626098 126.438956 164.626098 124.351745 171.226807 124.351745 171.226807 126.438956 169.125022 126.438956 169.125022 132.261613 166.739759 132.261613"></polygon>
                                <path d="M180.677021,77.0176418 C180.628431,77.0750849 180.580168,77.1338411 180.532667,77.1927066 C180.63159,77.2785978 180.72975,77.364489 180.82802,77.4525685 C180.876501,77.3892169 180.973136,77.2813332 180.963766,77.2707199 C180.87868,77.1761849 180.7742,77.0997034 180.677021,77.0176418 M189.39978,78.0431936 C189.461988,78.0359722 189.522998,78.0286413 189.583789,78.0208728 C189.497395,76.8077828 189.409694,75.5954586 189.316763,74.3136555 C188.980773,74.4358727 188.670604,74.550759 188.426892,74.6401515 C188.374162,75.0159939 188.255302,75.3185279 188.313806,75.5805781 C188.388325,75.9128731 188.241902,76.413668 188.830428,76.5031699 C188.940246,76.5202387 189.044616,76.7739734 189.097999,76.9366743 C189.215988,77.3005903 189.30151,77.6743538 189.39978,78.0431936 M185.702371,75.5851735 C184.90456,75.6202959 182.562004,76.3215401 182.057148,76.6505526 C182.126874,77.0745378 182.247259,77.5065104 182.256737,77.9408901 C182.266324,78.3320506 182.528013,78.7820767 182.043639,79.2290392 C182.04037,78.7967384 182.038409,78.4721025 182.036013,78.1510773 C181.535188,78.1448406 181.502395,78.4589727 181.461867,78.7888605 C181.353357,78.606246 181.265547,78.4576597 181.121084,78.213663 C181.227089,79.5343086 181.655464,79.7577351 182.508729,79.7285212 C182.98308,79.7128747 183.461244,79.6041157 183.923719,79.4823362 C184.530113,79.3243402 185.049131,79.018852 185.302866,78.3917915 C185.416824,78.113329 185.497335,77.8093726 185.665003,77.5660324 C186.122358,76.8969564 185.938021,76.2469187 185.702371,75.5851735 M212.925137,92.4504847 C213.160242,92.4752126 213.411036,92.4580344 213.632523,92.5315616 C215.106453,93.0242598 216.610997,93.4065577 218.143213,93.6321725 C218.952354,93.7508884 219.791238,93.6537274 220.612364,93.7021985 C221.069175,93.7291147 221.526094,93.8269322 221.97092,93.9368948 C222.990546,94.1898635 224.039695,94.060972 225.053329,94.201571 C225.79122,94.3035463 226.371793,93.9121669 227.054013,93.9082279 C227.568238,93.9045078 228.092377,93.7880897 228.596252,93.6527427 C229.552144,93.3956161 230.482106,93.0015014 231.451835,92.8304849 C232.297255,92.6821174 232.974572,92.1947806 233.75833,91.9322927 C234.684697,91.622975 235.546133,91.1089408 236.420098,90.6537722 C236.787354,90.4627326 236.861656,90.2045119 236.843897,89.6448515 C237.525681,89.5185859 238.181318,90.1971811 238.986865,89.657106 C239.041229,89.7293203 239.120868,89.8446442 239.20748,89.9553728 C239.416548,90.2222373 239.666361,90.3232278 240.002132,90.1907256 C240.15117,90.1329542 240.321126,90.135799 240.482475,90.1082263 C241.085055,90.0052663 241.494801,90.2370084 241.912609,90.7051975 C242.632633,91.510277 242.974614,92.4963298 243.441012,93.4264713 C243.577194,93.6997913 243.56314,93.9166529 243.420312,94.206057 C243.164834,94.722389 242.990956,95.2804082 242.808471,95.8301119 C242.752582,95.9982836 242.782651,96.1961069 242.773064,96.3792685 C242.732318,97.1434266 242.728614,97.9202769 242.129847,98.5138562 C242.049772,99.1737414 241.290309,99.3971679 241.157613,100.04633 C241.130268,100.176863 240.782512,100.284747 240.568978,100.324027 C240.269377,100.380376 240.086892,100.475896 239.965744,100.79517 C239.867802,101.053281 239.572776,101.229331 239.419707,101.474094 C239.196259,101.833414 238.92019,102.10564 238.599998,102.190328 C238.441372,102.654578 238.255728,103.034906 238.194827,103.435148 C238.156805,103.695667 238.301159,103.983758 238.369904,104.291763 C238.268257,104.529523 238.034132,104.39888 237.841843,104.428423 C237.668836,104.455339 237.459442,104.48127 237.345158,104.591999 C237.012764,104.913571 236.661849,105.242146 236.428269,105.634072 C236.18935,106.038035 235.852271,106.152155 235.455599,106.288596 C234.928518,106.46957 234.369408,106.661375 233.945717,107.000891 C233.62084,107.260644 233.483568,107.757062 233.199655,108.262562 C233.039504,108.330947 232.730098,108.470561 232.416006,108.598249 C232.143424,108.708977 232.012362,108.906254 232.036221,109.195876 C232.065527,109.557933 231.866374,109.678618 231.548796,109.742079 C229.350703,110.179303 227.163939,110.662482 224.936757,110.956044 C223.639319,111.126733 222.359531,111.166888 221.061766,111.103536 C220.346318,111.068195 219.618777,111.160432 218.909974,111.083623 C217.048088,110.882189 215.198948,110.556349 213.335754,110.39518 C210.542815,110.152934 208.328815,108.758324 206.222781,107.060742 C204.402838,105.591619 202.817565,103.885393 201.416629,102.035505 C200.375432,100.65862 199.111332,99.4937818 198.071443,98.1311207 C197.21077,97.0033747 196.337895,95.8766135 195.5756,94.6822335 C194.300387,92.6835398 193.092503,90.6385634 191.889849,88.5945717 C191.289774,87.5741624 190.764873,86.5116281 190.196828,85.4513915 C190.039728,85.4761194 189.907686,85.496799 189.792748,85.5160561 C189.764967,85.5878327 189.729014,85.6314895 189.735442,85.6680343 C189.869664,86.3566957 189.42244,86.9033357 189.280593,87.5237218 C189.210323,87.8367597 189.047557,88.1269297 188.959856,88.436138 C188.734447,89.2325737 188.525924,90.0339331 188.309122,90.8335419 C188.291254,90.8999571 188.27927,90.9865048 188.233295,91.0243626 C187.519045,91.610611 187.085549,92.4335253 186.474145,93.0994283 C186.225966,93.367934 185.809029,93.4923395 185.630031,93.8687289 C185.610203,93.9109633 185.569239,93.9467422 185.560524,93.9902896 C185.523591,94.182861 185.41617,94.4133995 185.480775,94.5658153 C185.603448,94.8483263 185.865354,94.7292822 186.084445,94.639452 C186.122685,94.6242432 186.171711,94.6354036 186.344281,94.6311364 C186.162668,94.8773214 186.05285,95.098669 185.882023,95.2501001 C185.015358,96.0203855 184.143463,96.7835589 183.253484,97.5261622 C182.406211,98.234956 181.54946,98.9318236 180.671137,99.6005714 C180.316845,99.8703901 179.897512,100.05202 179.427192,100.31976 C179.28894,100.587281 179.112883,100.953932 178.904796,101.299685 C178.841717,101.401989 178.693877,101.485363 178.571095,101.512608 C178.059267,101.626072 177.779167,102.008917 177.469106,102.378851 C177.315493,102.561903 177.09662,102.758085 176.876658,102.802945 C176.43717,102.892338 176.19433,103.161828 176.054334,103.533404 C175.924688,103.876859 175.72401,104.045249 175.360893,104.126983 C175.060747,104.194711 174.725956,104.312114 174.596092,104.655788 C174.544779,104.791026 174.556436,104.948146 174.529308,105.172011 C173.085665,105.435921 171.571098,105.713289 169.992471,106.002475 C169.864133,106.308947 169.61018,106.423943 169.193353,106.346696 C168.946808,106.302383 168.661478,106.466287 168.397176,106.544847 C168.19933,106.601853 168.005624,106.672316 167.78686,106.745187 C167.610259,106.582268 167.443245,106.427992 167.28767,106.284001 C167.051148,106.320764 166.833038,106.345602 166.620812,106.3909 C166.451509,106.427773 166.205074,106.439699 166.138181,106.551522 C166.008644,106.767289 165.845007,106.749673 165.663939,106.743108 C165.342113,106.732167 165.01473,106.738294 164.695954,106.686322 C164.231517,106.609074 163.80543,106.578219 163.352868,106.82134 C163.171146,106.919377 162.77382,106.830203 162.597219,106.680741 C162.196843,106.340787 161.742974,106.345383 161.29161,106.350854 C160.457084,106.359716 159.670277,106.206535 158.880418,105.922601 C158.403017,105.750491 157.967669,105.363816 157.388839,105.486033 C157.294819,105.505947 157.158963,105.357032 157.04969,105.276284 C156.845525,105.127041 156.647462,104.970358 156.458114,104.826476 C155.97374,105.127478 155.818819,105.126166 155.401011,104.79956 C155.200005,104.642549 154.989304,104.485647 154.829371,104.290668 C154.352733,103.712954 153.701127,103.506925 153.010409,103.367748 C152.898195,103.346194 152.77367,103.329344 152.684552,103.267743 C152.082408,102.85645 151.483423,102.440889 150.896204,102.007276 C150.711432,101.871491 150.571545,101.676294 150.408344,101.51031 C150.165612,101.267955 149.907628,101.040261 149.68211,100.783135 C149.455611,100.52557 149.267026,100.236385 149.052184,99.9684264 C148.796161,99.6499178 148.534037,99.337427 148.266793,99.027781 C148.193254,98.9424369 148.079624,98.8893704 148.008482,98.8022756 C147.702562,98.4254485 147.384004,98.0560616 147.112619,97.6560384 C146.909762,97.3575528 146.773253,97.0158481 146.598394,96.6776447 C146.465698,96.582672 146.280054,96.4693175 146.119686,96.3282808 C145.773782,96.0230115 145.437248,95.7073477 145.100932,95.3910273 C144.440066,94.770313 143.779308,94.1527717 143.131843,93.5194745 C143.051222,93.43982 143.058631,93.272086 142.983785,92.9889186 C143.916907,93.6784553 144.396269,94.6175689 145.303245,95.2915686 C145.27688,95.0790836 145.297471,94.9622278 145.248772,94.8949373 C144.668199,94.0870129 144.068996,93.292109 143.844022,92.2908474 C143.839556,92.2677608 143.833781,92.2412822 143.817657,92.2271676 C143.240353,91.6763698 143.093385,90.9022548 142.786048,90.2141405 C142.499084,89.5716525 142.254065,88.9106732 141.988999,88.2598696 C141.800741,87.8029503 141.671967,87.3063131 141.403633,86.9044299 C141.080281,86.421032 140.941484,85.8984634 140.806173,85.3574036 C140.68143,84.8607664 140.552874,84.361941 140.382809,83.8814974 C140.292819,83.6268874 140.134412,83.3833284 139.959336,83.1753295 C139.664637,82.8262939 139.282019,82.7668813 138.913672,83.0369188 C138.621261,83.2501697 138.383106,83.5379326 137.993406,83.9168386 C137.947322,83.8325886 137.864523,83.7214224 137.82138,83.5963605 C137.560999,82.8513501 137.286673,82.1100598 137.058867,81.3543267 C136.718302,80.220344 136.391137,79.084939 136.218022,77.9052206 C136.07149,76.9138064 136.023663,75.9301607 136.017562,74.9286803 C136.011679,73.819535 135.882469,72.7107179 135.81307,71.6013537 C135.801413,71.4177545 135.835404,71.231201 135.826144,71.0470546 C135.807514,70.6572071 135.773959,70.2676877 135.747594,69.8776213 C135.719595,69.4630459 135.677759,69.0493457 135.671658,68.6338949 C135.662834,68.0641682 135.700202,67.5051642 135.465097,66.9484579 C135.307561,66.5743662 135.234022,66.132218 135.245353,65.7237698 C135.2849,64.2362656 135.275204,62.7358503 135.476318,61.2670561 C135.686148,59.7319561 136.003943,58.1999197 136.545732,56.7305784 C136.688778,56.3407308 136.733773,55.9142291 136.875511,55.5235062 C137.150164,54.7623023 137.435058,54.002849 137.764075,53.26506 C138.566571,51.4668156 139.401315,49.6875001 140.331931,47.9468083 C141.519224,45.7260011 142.771558,43.5477566 144.11813,41.4260799 C145.987643,38.4835678 147.850184,35.5320836 150.048495,32.81825 C150.75915,31.9415033 151.519484,31.0956117 152.337995,30.3227004 C153.086018,29.6164231 153.923595,29.0012889 154.759537,28.3977528 C155.224736,28.0614094 155.760641,27.8183975 156.275738,27.5551437 C157.119198,27.1253595 157.962222,26.6899951 158.824529,26.299491 C159.993737,25.7692633 161.232126,25.4465969 162.502327,25.2831301 C163.92941,25.0999684 165.355404,24.983988 166.806564,25.0780853 C168.272868,25.1736051 169.712589,25.3645352 171.134879,25.7158685 C172.213008,25.9813106 173.285036,26.2545212 174.204758,26.9369459 C174.442587,27.1132144 174.742189,27.2062176 175.02011,27.3209945 C175.985807,27.7185011 176.952594,28.1174302 177.922866,28.4992904 C178.431426,28.6995208 178.876579,28.9599298 179.200694,29.4210069 C179.465106,29.7971775 179.802184,30.1249865 180.045897,30.5123175 C180.325016,30.9542469 180.561756,31.4274691 180.770823,31.907475 C180.96344,32.3538904 181.087311,32.824049 181.53083,33.1199086 C181.634874,33.1889498 181.733579,33.4385267 181.689129,33.5355783 C181.439533,34.0665719 181.779772,34.4378188 182.015095,34.8163966 C182.163588,35.0580955 182.287896,35.2515422 182.279943,35.5656742 C182.261313,36.2779693 182.536075,36.9640048 182.493804,37.6943535 C182.476699,38.016254 182.701346,38.3462513 182.767476,38.682157 C182.792969,38.8123615 182.725314,39.0516533 182.629441,39.100562 C182.266978,39.2833954 182.3805,39.5389901 182.442817,39.816249 C182.52725,40.1949362 182.716489,40.5680432 182.498379,40.9689417 C182.405557,41.1411618 182.430833,41.3677614 182.139947,41.4211562 C182.04037,41.4389909 181.953105,41.705746 181.918133,41.8710729 C181.806354,42.3912343 181.696755,42.8892939 181.013664,42.9155536 C180.921931,42.9191643 180.827475,43.0400685 180.7474,43.1199418 C180.307476,43.5560722 179.864175,43.9897954 179.442336,44.4429945 C179.368797,44.520789 179.392439,44.6868818 179.352673,44.921031 C179.133692,44.8136944 178.929745,44.7395106 178.756521,44.6215607 C178.533073,44.4693637 178.336534,44.27909 178.127249,44.1085112 C177.061213,43.2424872 175.891133,42.5602813 174.61494,42.0501861 C174.167935,41.8709634 173.747621,41.6217149 173.318265,41.3986166 C171.760991,40.5886133 170.094009,40.138259 168.372118,39.8569516 C167.432786,39.7033322 166.515134,39.7345156 165.66383,40.2032518 C164.945985,40.5981325 164.381645,41.1777066 163.90566,41.8367164 C163.540473,42.3419973 163.188905,42.8403851 162.747891,43.3001492 C162.174944,43.8995275 161.56038,44.5272445 161.395981,45.4333146 C161.345648,45.7098076 161.111523,45.9573056 160.944726,46.2071013 C160.653732,46.644654 160.243986,47.0369087 160.079695,47.5153829 C159.889149,48.0718703 159.491496,48.4526364 159.203879,48.9206066 C159.004617,49.2464461 158.713077,49.5149518 158.463373,49.8109209 C158.417834,49.8640968 158.356279,49.9188046 158.344622,49.9806244 C158.185343,50.7916124 157.543433,51.3015982 157.141314,51.9602797 C156.88954,52.3739799 156.704658,52.828492 156.465849,53.2511643 C156.059371,53.9700243 155.637641,54.6793653 155.211663,55.3865179 C155.156536,55.4796305 155.046719,55.5441857 154.953461,55.6097256 C154.608102,55.8575518 154.389121,56.1663225 154.245094,56.5894324 C154.065115,57.1132045 153.981118,57.7387332 153.312081,57.9751802 C153.156942,58.0290126 153.055295,58.2862485 152.968574,58.4680972 C152.871721,58.6708442 152.792409,58.8901129 152.75297,59.1104758 C152.587808,60.0268309 151.91681,60.7560855 151.829326,61.7077819 C151.805794,61.9552798 151.571996,62.1788158 151.452918,62.4228124 C151.30279,62.7274253 151.153207,63.0336794 151.037507,63.3510938 C150.853933,63.8466368 150.679946,64.3468847 150.536464,64.8543539 C150.353653,65.4969514 150.197424,66.1467703 150.042612,66.7963703 C149.964934,67.1299783 149.873092,67.46851 149.856315,67.8075888 C149.806091,68.8310617 149.788114,69.8559571 149.759571,70.8804148 C149.74203,71.4826379 149.754886,72.0882529 149.693222,72.6855523 C149.666095,72.9442107 149.53122,73.2283628 149.360393,73.4280462 C148.993789,73.8571739 148.854992,74.3463708 148.772084,74.8890719 C148.497323,76.7002273 148.907722,78.4189266 149.457681,80.1074272 C150.169643,82.3005522 151.020511,84.4400637 152.164662,86.4499177 C152.416436,86.8929412 152.706668,87.3179112 153.015966,87.7251558 C153.649486,88.5579175 154.304579,89.3754704 154.955422,90.1959775 C155.347518,90.6907546 155.810212,91.10347 156.368451,91.4125689 C156.610747,91.5461653 156.81404,91.7491311 157.044243,91.9057048 C157.400932,92.1499202 157.766773,92.3815529 158.195257,92.6630791 C158.050141,92.9097017 157.866458,93.2171594 157.646278,93.5898287 C159.055168,94.4624177 160.614838,94.7937279 162.176252,94.8101402 C163.719145,94.8269902 165.313351,94.7753461 166.765819,93.9289075 C166.712435,93.7767105 166.637589,93.5628031 166.518184,93.2193477 C167.263811,93.6073352 167.885347,93.4228606 168.50732,93.2611444 C168.866297,93.1698919 169.229087,93.0937387 169.589153,93.0095981 C169.678598,92.9880433 169.776867,92.9784147 169.852149,92.9315848 C170.436753,92.5567272 171.001638,92.1472943 171.602584,91.8016506 C172.278594,91.4141007 172.952642,91.0272074 173.54411,90.5150332 C173.927818,90.1830665 174.318825,89.8490209 174.651873,89.468583 C174.804833,89.2943935 174.910728,88.9995186 174.897655,88.7688707 C174.843726,87.8769152 174.73173,86.9883516 174.643811,86.0975997 C174.628122,85.9361024 174.584108,85.764867 174.618971,85.6136548 C174.864208,84.5502451 174.698175,83.4571839 174.883056,82.3860058 C175.062599,81.3329906 175.123718,80.2591865 175.288226,79.2017947 C175.376799,78.6350223 175.574209,78.0861939 175.749503,77.4212757 C175.463738,77.4624159 175.209785,77.502462 174.954742,77.5381315 C174.680634,77.5764269 174.380161,77.7061937 174.138846,77.6338701 C173.199405,77.3546416 172.250159,77.5891191 171.308648,77.5198591 C170.455819,77.4565075 169.599503,77.424777 168.744604,77.376853 C168.006277,77.3346186 167.2649,77.323677 166.530495,77.23888 C165.823763,77.1567089 165.128579,76.9324071 164.421955,76.8877655 C163.190103,76.8100805 162.050419,76.3092856 160.830987,76.1908979 C160.446408,76.1531496 160.075773,75.9835555 159.693373,75.8924124 C159.199957,75.7754471 158.700875,75.6804745 158.206043,75.5669011 C157.980742,75.5150382 157.743676,75.4759768 157.540274,75.3748769 C156.801511,75.0036299 156.058827,74.6362125 155.347736,74.2151816 C154.33029,73.6150373 153.727056,72.643865 153.176879,71.6369138 C153.011717,71.3359116 152.85941,71.0286728 152.678015,70.6789807 C152.897432,70.6024993 153.103449,70.5298474 153.338228,70.448114 C153.294867,70.2814741 153.256191,70.1288394 153.231352,70.0346326 C153.474955,69.6967575 153.693719,69.3926917 153.935796,69.0572236 C153.873479,68.6152943 153.298027,68.2920808 153.576602,67.6821985 C153.873697,67.7459878 154.194107,67.815029 154.522688,67.885602 C154.528463,67.5257343 154.528463,67.5257343 154.19487,67.1585358 C154.747226,66.9385011 155.291193,66.7214207 155.879937,66.4865055 C155.803675,66.2582647 155.734168,66.0494999 155.650933,65.7990477 C155.83625,65.693024 156.028649,65.5831708 156.260703,65.4499027 C156.205577,65.2962833 156.155571,65.154809 156.088024,64.9663954 C156.201655,64.9178149 156.339798,64.7987708 156.430114,64.8287507 C157.244703,65.0925516 157.972136,64.7407806 158.717217,64.5325628 C159.098092,64.4258827 159.468726,64.2896603 159.844372,64.168975 C160.192128,64.0581371 160.500445,64.0248747 160.78207,64.3657041 C161.117842,64.7748088 161.630868,64.62108 162.07613,64.6834469 C162.324527,64.7180222 162.567477,64.7908929 162.877646,64.8609189 C163.140641,64.4226002 163.696048,64.4519236 164.183036,64.4454681 C165.057546,64.432557 165.942296,64.4547684 166.804059,64.5871612 C167.154974,64.6406654 167.477672,64.7079559 167.836322,64.6647368 C168.102259,64.6328969 168.368523,64.6792891 168.575956,64.9377286 C168.808991,65.2272421 169.141603,65.3002223 169.521498,65.2321658 C169.789178,65.1847889 170.073636,65.2032801 170.347091,65.2275703 C170.838546,65.2702424 171.31148,65.2641151 171.780384,65.0662918 C171.983459,64.9801818 172.226735,64.985762 172.453234,64.9693497 C172.961903,64.9322578 173.453358,64.8812702 173.936751,64.6593754 C174.5012,64.401483 175.060856,64.3456811 175.729784,64.5693265 C176.341734,64.7728394 177.097165,64.7599283 177.759121,64.4329947 C178.234997,64.1976419 178.726125,63.9902994 179.204289,63.7588856 C179.95144,63.3978143 180.710903,63.3059052 181.494769,63.6275869 C181.6011,63.6712437 181.713315,63.6984882 181.856796,63.744005 C181.937525,63.623648 182.027951,63.5214538 182.07861,63.4035039 C182.214466,63.0887154 182.376469,62.959605 182.776845,62.8962534 C183.397401,62.7974512 183.9722,62.431128 184.575216,62.2033248 C184.888109,62.0854843 185.220503,62.0188502 185.544944,61.9341626 C185.78626,61.8712487 186.030517,61.8177445 186.272921,61.7572377 C187.236004,61.5188212 188.197888,61.2763564 189.163803,61.0414412 C189.611026,60.9325728 190.062607,60.8338799 190.514297,60.741205 C190.837431,60.6746803 191.045953,60.4938165 191.177669,60.1884377 C191.293043,59.9193849 191.523899,59.6862204 191.321695,59.3539254 C191.266133,59.2631105 191.265261,59.1246998 191.273432,59.0110171 C191.329322,58.230556 191.398611,57.4504232 191.454501,56.670181 C191.497534,56.0762735 191.408961,55.4419916 191.587742,54.8953516 C191.904339,53.933589 191.551354,52.9551952 191.794303,52.0036083 C191.837773,51.8360931 191.679038,51.6157302 191.614542,51.4195481 C191.541984,51.20203 191.416152,50.9869191 191.406564,50.7666656 C191.38216,50.1859973 191.392075,49.602156 191.416478,49.0200654 C191.444695,48.3252767 191.504834,47.6320198 191.544926,46.9378876 C191.575431,46.4018609 191.551245,45.8816995 191.295657,45.3804669 C191.011635,44.8245265 190.932105,44.2392628 191.050965,43.5985254 C191.211551,42.7316261 191.240422,41.8398894 191.39872,40.9715677 C191.663895,39.5195141 191.989316,38.0806998 192.612814,36.726573 C193.060364,35.7567137 193.449737,34.7602664 193.894455,33.7888752 C194.105374,33.326704 194.383404,32.8957162 194.655551,32.40827 C194.466966,32.2018028 194.28459,32.0004782 194.061905,31.7548404 C194.154835,31.5507804 194.287641,31.3320587 194.356277,31.0939705 C194.413691,30.8966943 194.496599,30.8094901 194.693137,30.7232707 C195.178492,30.5106763 195.56318,30.1876816 195.499011,29.565326 C195.474171,29.3193599 195.612641,29.1781044 195.835872,29.1005288 C196.054853,29.0247038 196.27122,28.9403444 196.488894,28.8579545 C197.035258,28.6518157 197.47954,28.4024577 197.785896,27.8107384 C198.068284,27.2673809 198.55756,26.8313599 199.278347,26.6754428 C200.107316,26.4972049 200.885409,26.0882096 201.702067,25.8310831 C202.372957,25.6192546 203.073806,25.5007576 203.752213,25.3064356 C204.150737,25.1927528 204.533682,25.0205328 204.915974,24.8595825 C205.812054,24.4818801 206.633943,23.8697001 207.626222,23.7970482 C208.608479,23.7252716 209.504233,23.3964779 210.404127,23.0635264 C210.81104,22.9122047 211.173285,22.6368058 211.579218,22.4788098 C212.740909,22.0244071 213.927222,21.6307299 215.082376,21.1608996 C216.881074,20.4294567 218.716051,19.7613655 220.436416,18.8723642 C222.932042,17.5822456 225.567336,16.9365845 228.326502,16.6562619 C229.596049,16.5273704 230.877145,16.4495759 232.126755,16.2117065 C233.850389,15.8837882 235.581867,15.9480151 237.311276,15.9433102 C238.089259,15.9413407 238.868876,16.1237364 239.65612,16.2239611 C239.871288,16.5627116 240.093429,16.9136072 240.423208,17.4319086 C240.459052,17.7349897 240.505789,18.2549323 240.587281,18.7684194 C240.638486,19.0885693 240.495984,19.2757793 240.23081,19.3592634 C239.10932,19.711472 238.072045,20.2972828 236.868301,20.4385382 C236.243714,20.5115184 235.651593,20.8522384 235.041931,21.061988 C233.92578,21.4471307 232.796228,21.80295 231.688574,22.2141336 C231.11639,22.4268374 230.531677,22.6690834 230.036735,23.0177907 C229.561622,23.3540247 229.128998,23.8016437 228.899448,24.3634924 C228.735812,24.7619838 228.473579,25.1090499 228.442747,25.5898218 C228.424226,25.8799918 228.133231,26.2270579 227.868275,26.4092348 C227.434234,26.709471 227.308619,27.1669374 227.242816,27.58392 C227.149449,28.1741074 226.75866,28.5764284 226.531617,29.075035 C226.236482,29.7199302 225.577359,30.0978514 225.240716,30.7459197 C225.076316,31.0604894 224.639988,31.2321623 224.327858,31.4669681 C223.791081,31.8703832 223.265199,32.2884599 222.712734,32.6702108 C222.413241,32.8775532 222.068972,33.0202311 221.747472,33.1970466 C221.545269,33.3079939 221.305587,33.3878673 221.159491,33.5513341 C220.837773,33.9102171 220.371158,34.0411875 220.025036,34.3101309 C219.305884,34.8703384 218.401415,34.9029443 217.647618,35.3413723 C217.261404,35.5662213 216.763412,35.5893079 216.335254,35.7567137 C215.028447,36.2683408 213.651806,36.4590521 212.280721,36.6623461 C211.598284,36.7641026 210.900812,36.7648685 210.212818,36.8318308 C209.984794,36.8533857 209.755789,36.9211139 209.539532,36.9994554 C208.78203,37.2744166 208.539952,37.6462107 208.509774,38.449649 C208.489728,38.9561335 208.4151,39.4601015 208.374681,39.9654918 C208.359211,40.1502947 208.342433,40.3419907 208.378277,40.5206663 C208.527641,41.282089 208.53919,42.0459189 208.467612,42.8147819 C208.455519,42.9305435 208.449636,43.0472899 208.452469,43.1634892 C208.476437,44.3033803 208.529385,45.4432714 208.518817,46.5827248 C208.5113,47.3158089 208.396144,48.047033 208.356269,48.7811018 C208.330558,49.2660315 208.378385,49.7555566 208.350495,50.2411428 C208.292863,51.2848576 208.205052,52.326603 208.132712,53.3698801 C208.092838,53.916739 208.099811,53.9054692 208.632665,54.0982594 C209.968016,54.5840644 211.308378,54.4627225 212.658982,54.1686136 C213.266137,54.0362208 213.886367,53.9724315 214.497663,53.8623595 C215.780828,53.6317115 217.079682,53.5031482 218.275691,52.8818868 C218.861602,52.5771645 219.551993,52.4756269 220.188564,52.2674091 C220.695163,52.1018634 221.303735,52.03698 221.671755,51.708624 C222.459325,51.0051915 223.536147,50.9257558 224.332433,50.290708 C224.385381,50.249896 224.459355,50.2366567 224.524396,50.2123665 C225.519726,49.8481222 226.50133,49.4326714 227.517578,49.1409695 C228.046401,48.9897573 228.418779,48.7157807 228.776557,48.3080984 C228.476847,47.8035834 227.994216,47.7938454 227.514854,47.8185733 C227.125045,47.0579165 227.245975,46.7933497 228.02592,46.6520943 C228.366158,46.5906027 228.703999,46.4791083 229.047942,46.461383 C229.498651,46.4373116 229.803373,46.1688058 230.010479,45.8522667 C230.447026,45.1916156 231.067146,44.9383187 231.799699,44.8214629 C232.505124,44.7092025 233.204448,44.5610539 233.905407,44.4288799 C233.913578,44.2380592 233.917936,44.1140914 233.925889,43.9046701 C234.928736,43.9502964 235.901188,43.974696 236.869718,44.044722 C238.419474,44.1580765 239.966289,44.3121335 241.515392,44.4295364 C242.301219,44.4887302 243.090206,44.4879643 243.874508,44.5517536 C244.190451,44.5772474 244.513912,44.6700318 244.80349,44.8000174 C244.936295,44.8605242 245.094376,45.1021137 245.070734,45.2315523 C244.997632,45.6598047 244.896966,46.0981234 244.711431,46.487205 C244.454972,47.0269519 244.448108,47.2313401 244.895985,47.6256737 C245.034347,47.7476721 245.19003,47.8503038 245.360749,47.9791953 C245.299739,48.5773701 245.187742,49.0720377 244.492558,49.3131896 C243.780705,49.5601405 243.125831,49.972637 242.436857,50.2896139 C241.364719,50.7816555 240.266653,51.2141752 239.218593,51.7504207 C238.664058,52.0339164 238.261611,52.4823013 238.154626,53.2006143 C238.067905,53.7757024 237.762966,54.3233271 237.513697,54.8641681 C237.446587,55.0090343 237.231527,55.0846404 237.081618,55.1931807 C236.995659,55.5479058 236.913405,55.9201375 236.811758,56.2853666 C236.790514,56.360535 236.707715,56.4392048 236.633414,56.4753119 C236.158845,56.7055222 235.743434,57.01484 235.308958,57.307636 C234.969809,57.5381745 234.867835,57.7969422 234.876006,58.0946619 C234.890169,58.6713912 234.696028,59.1285294 234.310577,59.5293185 C234.278438,59.5622526 234.231918,59.5972655 234.225381,59.6365457 C234.134302,60.2477409 233.656138,60.4908622 233.187126,60.743831 C233.107704,60.7856277 232.981109,60.822829 232.967055,60.8850864 C232.748509,61.7915942 231.903198,61.5857835 231.315761,61.8325156 C231.258673,61.8572435 231.156809,61.8083347 231.120748,61.8417065 C230.58506,62.3589137 229.838236,62.3271832 229.196435,62.5373705 C228.485454,62.7704256 228.123971,63.2742841 227.652235,63.8423696 C227.923946,63.9245407 228.123862,63.984391 228.325848,64.0448978 C228.327809,64.0799107 228.331622,64.1147049 228.334019,64.1493896 C227.701587,64.3280652 227.073405,64.5241378 226.437705,64.6833374 C223.719503,65.3630268 221.002173,66.0476398 218.276998,66.6987717 C216.359876,67.1564569 214.425105,67.5368947 212.50929,67.9985189 C210.797422,68.4114531 209.10037,68.8936474 207.394168,69.332732 C207.010351,69.4315342 206.838979,69.5918279 206.804225,70.0420729 C206.744959,70.7996661 206.511378,71.5408469 206.412238,72.2975648 C206.225177,73.7240152 206.085618,75.1573588 205.915989,76.5868728 C205.888861,76.8168642 205.799525,77.0378836 205.753659,77.2650303 C205.718034,77.4428305 205.688509,77.6253357 205.68644,77.8047771 C205.680556,78.3829289 205.681101,78.9609711 205.691996,79.5374816 C205.698315,79.8843289 205.655281,80.2567794 205.76292,80.5724432 C205.96959,81.1758699 206.073633,81.809933 206.434789,82.3774714 C206.719792,82.8261845 206.866324,83.3978807 206.943458,83.933798 C207.021463,84.474639 207.297968,84.8951229 207.586021,85.2943802 C207.832348,85.6361944 208.050676,85.9684894 208.204617,86.3614006 C208.422291,86.9224834 208.620681,87.5085131 208.947737,88.0044937 C209.326978,88.578597 209.834775,89.0674657 210.286465,89.594958 C210.446616,89.7826056 210.634439,89.957014 210.756567,90.1682954 C211.145177,90.8445929 211.618765,91.4200092 212.311553,91.8158746 C212.551125,91.9517687 212.714544,92.2256358 212.925137,92.4504847" id="Fill-19" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M16.8723752,64.5562404 C17.116741,64.4364303 17.2628376,64.3990102 17.3612158,64.3110401 C18.2401919,63.5195281 19.3296516,63.0475095 20.2713805,62.3474689 C21.0696276,61.7527954 21.9421759,61.2586748 22.7553486,60.6831491 C23.8723717,59.8921842 24.980788,59.0874329 26.0637109,58.2499663 C27.1641741,57.3988229 28.2620227,56.5376132 29.3022388,55.6139272 C30.3891927,54.6482256 31.4632911,53.6751932 32.4259376,52.5611242 C33.3464221,51.4985899 34.1933681,50.420628 34.875043,49.1923292 C35.2933956,48.4409727 35.3134416,47.6830512 35.1249651,46.901496 C34.7059589,45.1574123 33.6520156,43.8661996 32.1675178,42.9200834 C31.062152,42.2146814 29.823981,41.8082027 28.5762229,41.4440678 C27.0328942,40.9945887 25.4691927,40.6829733 23.8521077,40.7027775 C22.3923407,40.720284 21.2497153,41.2944967 20.5130227,42.5864754 C20.0288668,43.4344459 19.5310926,44.2770549 19.1027171,45.1535828 C18.0791697,47.2468115 17.304237,49.4401554 16.62071,51.665558 C16.4777729,52.130027 16.3438783,52.6010609 16.2524726,53.0773467 C16.0483079,54.1255476 15.9470971,55.1997894 15.6638376,56.2240282 C15.4730732,56.9101731 15.4986755,57.5543023 15.6152477,58.2114521 C15.9073318,59.8581559 16.2325355,61.4991702 16.5518562,63.1410598 C16.6397756,63.5905388 16.7532973,64.0345471 16.8723752,64.5562404 M25.2591449,93.2536385 C25.4990439,93.2359132 25.6698712,93.2604223 25.8140067,93.2080123 C26.880152,92.81718 27.9806152,92.4911217 28.9954469,91.9915303 C30.2526834,91.3715819 31.5311644,90.7864276 32.7038588,89.9926178 C33.6013557,89.3850333 34.5874257,88.9087475 35.5151006,88.3439445 C36.4050802,87.8023376 37.2913557,87.2507738 38.1402627,86.6484413 C38.9247826,86.0900938 39.6709536,85.4749596 40.4116772,84.856543 C41.1398721,84.2495056 41.8439899,83.6123789 42.5477809,82.9773311 C42.7651281,82.7814773 43.0703947,82.5691017 43.1166967,82.3216038 C43.1896905,81.9425884 43.4340563,81.7145664 43.6085878,81.4239587 C43.8935904,80.9485482 44.2878659,80.5004915 44.4261183,79.9838314 C44.6754957,79.0488756 44.9728092,78.0913802 44.8771547,77.1091569 C44.813966,76.4753127 44.6822503,75.8063461 44.4044381,75.2408866 C43.5806976,73.5678136 42.2275887,72.3670874 40.6707508,71.3973375 C39.4576374,70.6408385 38.1077968,70.2219958 36.7340971,69.8506395 C34.1415098,69.1492859 31.5741981,69.3925166 29.0447995,70.0697988 C28.0618889,70.3338185 27.0811573,70.5823012 26.0810333,70.7547401 C25.5577658,70.8441326 25.160113,71.0918493 24.924136,71.5466897 C24.543152,72.2833846 23.8256338,72.7854925 23.5428101,73.5853201 C23.5284292,73.6259132 23.4811467,73.654033 23.4517313,73.6901401 C23.0566932,74.1731003 22.6592583,74.6538722 22.270648,75.1414279 C21.9396702,75.5575352 21.6749314,76.0464038 21.282726,76.3885462 C20.6032299,76.9809219 19.7950687,77.3196724 18.8558455,77.139465 C18.2980422,77.0316907 18.1006321,77.1845442 18.1117446,77.7696985 C18.1273238,78.723802 18.1620776,79.6786714 18.1794,80.633322 C18.205547,82.006487 18.2186205,83.3797615 18.2453123,84.7521606 C18.2830076,86.705775 18.3289828,88.6578577 18.371036,90.6102685 C18.3716896,90.6553477 18.3593787,90.7017399 18.3483752,90.7483509 C18.2367056,91.2659959 18.4398898,91.7281671 18.5445869,92.2072977 C18.5952468,92.2153945 18.6473229,92.2232724 18.6985275,92.2320257 C18.7938553,91.8525726 18.8903814,91.473776 19.0116383,90.9946453 C19.1245063,91.3143575 19.1967375,91.517761 19.2689686,91.7209457 C19.3130918,91.7154749 19.3561254,91.7090194 19.3997038,91.7027827 C19.5534266,91.2415962 19.707803,90.7810662 19.8615258,90.3190044 C19.9159988,90.3299459 19.9687286,90.3409969 20.0214585,90.3519384 C20.0200422,90.5720825 20.0104549,90.793649 20.0186259,91.0126989 C20.0328978,91.3708159 20.2741042,91.7256505 20.5544221,91.8177784 C21.0109058,91.9664741 21.1050351,91.9393391 21.439935,91.5202776 C21.5401653,91.3948874 21.6038987,91.2377667 21.7113194,91.118832 C21.7661192,91.0589817 21.8790962,91.0542768 22.0029678,91.0113859 C21.9361839,91.2855812 21.8861777,91.4908448 21.8358446,91.6949048 C21.8783336,91.7208363 21.9194062,91.7463301 21.9610236,91.7712768 C22.1384965,91.6050746 22.3140085,91.4344958 22.4971467,91.2715761 C22.6587136,91.1273664 22.7560023,90.9561311 23.0608331,90.9597418 C23.3645745,90.9647749 23.5161183,91.0732057 23.581377,91.2806575 C23.6350873,91.6974213 23.6867277,92.1138569 23.7430528,92.5546921 C24.3187233,92.5788729 24.8753283,92.3025987 25.3810554,92.6854436 C25.3481538,92.8367653 25.3156879,92.9921354 25.2591449,93.2536385 M33.0988969,103.323588 C32.8198863,103.533119 32.6055895,103.774818 32.3379093,103.882592 C31.5233203,104.208869 30.6692928,104.44083 29.8657074,104.791835 C29.3515913,105.016575 28.827888,105.260572 28.4718526,105.778216 C28.2927454,106.038078 27.93671,106.251439 27.6255603,106.322887 C27.2494788,106.407575 26.9362592,106.555504 26.6337162,106.771162 C26.5207392,106.851802 26.3995913,106.931019 26.2698367,106.974675 C25.6746648,107.175672 25.4671228,107.330823 25.1241609,107.84628 C25.0615169,107.93972 24.978609,108.057233 24.8833903,108.083164 C24.4508748,108.199473 24.006702,108.272234 23.5739686,108.389637 C23.38571,108.442047 23.145811,108.517434 23.0512459,108.663067 C22.672005,109.243516 22.1302167,109.025013 21.6346214,108.993064 C21.4121538,108.978512 21.197857,108.856842 20.9751715,108.79721 C20.3628951,108.636588 20.2882671,108.518419 20.3855559,107.983487 C20.1285523,107.559064 19.9407295,107.194163 19.6991963,106.871715 C19.5551697,106.680676 19.3411998,106.529682 19.1321325,106.411076 C19.0004168,106.337002 18.8169518,106.353305 18.6563655,106.333172 C18.3538225,106.297284 18.1683965,106.15001 18.2725488,105.828001 C18.4793283,105.190327 18.1577198,104.747632 17.715617,104.399362 C17.3712388,104.127792 17.1619536,103.877559 17.272098,103.40937 C17.3268978,103.172157 17.2560829,102.941728 17.0771936,102.704953 C16.8192096,102.363576 16.6385771,101.949657 16.6954469,101.473919 C16.7187614,101.27522 16.6544833,101.064923 16.6177685,100.862067 C16.5395453,100.433158 16.4536958,100.006219 16.3702432,99.5699788 C16.2946347,99.5614444 16.2118358,99.5235866 16.162919,99.5496275 C14.9809642,100.179205 13.8075072,99.5944879 12.6335054,99.5146145 C12.4524372,99.5022506 12.2848783,99.3000507 12.10795,99.1903069 C11.7933141,98.9941248 11.4754097,98.8029759 11.162299,98.6054808 C11.0253539,98.518386 10.829687,98.4494543 10.7745603,98.3223134 C10.5203894,97.7302659 9.98372152,97.5155926 9.46666395,97.2627333 C9.36371001,97.2131681 9.26032028,97.1013454 9.16346732,97.1080197 C8.57919008,97.14916 8.33831054,96.7158744 7.99687387,96.3618058 C7.46772329,95.814181 6.90033268,95.2853757 6.27596333,94.8539502 C5.20709442,94.1137541 4.06708379,93.4871313 2.83032914,93.0546117 C2.34878795,92.8863306 1.97172595,92.0238079 2.17382073,91.5973061 C2.5192884,90.8714434 2.50316439,90.8280055 1.75089247,90.5716448 C1.59902179,90.5185783 1.44083224,90.4820335 1.22392081,90.4195572 C1.31903065,90.3040144 1.39975961,90.2118866 1.4717729,90.1142879 C1.55380921,90.0029029 1.62919982,89.8867036 1.74152312,89.7225803 C1.34485084,89.4838356 1.36511479,89.146398 1.48942214,88.7401381 C1.64521488,88.2354043 1.72812276,87.7088967 1.82748149,87.1905953 C1.85417325,87.0555765 1.86103685,86.9015194 1.82279681,86.7739409 C1.44617059,85.5305427 1.57995624,84.2350627 1.42743189,82.9686873 C1.25693144,81.5595246 1.1620395,80.1410615 1.03326537,78.7270845 C0.901985474,77.2888172 0.749243224,75.8540513 0.643129849,74.4145804 C0.509888928,72.5806666 0.400071391,70.7447833 0.307685208,68.9085717 C0.248309655,67.7511741 0.207128078,66.591807 0.213773782,65.4327682 C0.22706519,63.6500609 0.283934987,61.8675723 0.333723295,60.0848649 C0.344182108,59.7367047 0.406934987,59.3894198 0.450077591,59.0420254 C0.465438973,58.9272485 0.533530204,58.8075479 0.515118335,58.7017431 C0.307249424,57.4567037 0.772557662,56.2613389 0.764604606,55.0349001 C0.762207795,54.6407854 0.694988131,54.2461235 0.637137821,53.85551 C0.433735695,52.4800473 0.135550576,51.1122436 0.0365186891,49.7301066 C-0.057065899,48.437362 0.0561289637,47.1301745 0.0785718335,45.8288955 C0.08380124,45.433796 0.0660430469,45.0369458 0.0917542958,44.642284 C0.1484062,43.75941 0.205058105,42.8758795 0.30278264,41.9968351 C0.335575376,41.7079781 0.472847298,41.4245918 0.595738353,41.1541166 C0.711983702,40.9014761 0.90775961,40.6827545 1.00330523,40.4245338 C1.12728574,40.0874245 1.32643897,39.8789879 1.67147086,39.7844529 C1.79643189,39.7503152 1.93163384,39.6735055 2.01519539,39.5765634 C2.53203508,38.9845159 3.03492967,38.3804327 3.54545049,37.7823673 C3.60395447,37.7129979 3.66725208,37.6170405 3.7438411,37.596908 C4.63926802,37.3656036 5.17027068,36.5158825 6.05197042,36.2388423 C6.27727068,36.1675034 6.42990399,35.7852055 6.56510593,35.519654 C7.3892822,33.9017264 8.3827605,32.3876342 9.43169229,30.9134786 C9.81267635,30.3788743 10.3371422,29.9444946 10.8187924,29.4881224 C11.5396879,28.8044941 12.2253938,28.061672 13.0303956,27.4932583 C13.7766755,26.9651095 14.6518384,26.6138856 15.4850572,26.2180202 C15.898834,26.0215099 16.3369058,25.8686564 16.7784638,25.7480804 C17.5541591,25.5366896 18.3385701,25.3553881 19.1237437,25.1798856 C20.2146197,24.9357795 21.323036,24.9112704 22.4385337,24.9229779 C24.5564434,24.9463928 26.6454824,25.2085524 28.7071759,25.6812276 C30.7428314,26.1467907 32.7926498,26.5852187 34.7317791,27.3877817 C36.3818748,28.0713006 38.0490749,28.7334834 39.6382698,29.5438149 C40.8919111,30.1831299 42.0889004,30.9519929 43.1391396,31.9268854 C43.7469492,32.4913601 44.4458376,32.9556103 45.0716232,33.5002808 C45.4709102,33.8477846 45.8699793,34.2214386 46.1674018,34.6539583 C46.7158358,35.4537858 47.4245293,36.13818 47.8113965,37.058693 C48.4160466,38.4942248 49.0530537,39.9141103 49.104803,41.5099359 C49.1368331,42.4916122 49.0573026,43.4380566 48.6278376,44.3599919 C48.3584142,44.9362835 48.255896,45.5977005 48.1264682,46.2309976 C47.9980209,46.8524779 47.8278473,47.4503244 47.5012273,47.9963079 C47.4774771,48.0364634 47.4545984,48.0819803 47.4203894,48.1102095 C47.1560864,48.3240075 46.80016,48.4847389 46.6475267,48.7594813 C46.4984886,49.0296283 46.6429509,49.4269161 46.3840953,49.719165 C46.2687215,49.8492601 46.1998677,50.052773 46.1817826,50.2307921 C46.1227339,50.7951574 45.7743247,51.2032774 45.4761396,51.6389701 C45.2662007,51.942817 44.971175,52.2070555 44.8353194,52.5388034 C44.4099943,53.5768287 43.5614142,54.1696421 42.5900519,54.441102 C41.8678491,54.6429737 41.1593734,54.8817184 40.4401121,55.0840277 C40.2379084,55.1408144 39.9949589,55.0437628 39.7262981,55.0119229 C39.6724788,55.0915774 39.5920767,55.1757179 39.5502415,55.2774744 C39.3375789,55.7936969 39.067175,56.2206363 38.4210165,56.2314685 C38.304989,56.2335474 38.1905957,56.3715204 38.0783814,56.4493148 C37.7268128,56.6950621 37.4060758,56.9850133 36.9785718,57.1147801 C36.8122113,57.166096 36.6784257,57.3194966 36.5233956,57.4158917 C36.2514664,57.5846105 35.9752884,57.7449042 35.7032503,57.9125288 C35.5744762,57.9907609 35.4491883,58.0743544 35.3294567,58.1627622 C35.2263938,58.2379306 35.1369492,58.3866264 35.0329058,58.3937384 C34.4805497,58.4373952 34.1303973,58.7963875 33.7387366,59.1241965 C33.4036188,59.4046285 33.0055302,59.604859 32.6433938,59.8520287 C32.4719128,59.9688845 32.2946578,60.0894604 32.16109,60.244721 C31.6527481,60.8389568 31.1615107,61.4500426 30.5908517,62.1402358 C30.8321671,62.1346556 30.9772831,62.145816 31.1189128,62.1251365 C33.8282902,61.7282863 36.5362512,61.651039 39.2255825,62.246916 C41.9505391,62.8500144 44.489307,63.8916504 46.7441617,65.581464 C48.4445904,66.8559362 50.0184239,68.255908 51.2033203,70.044852 C51.8055736,70.9552987 52.3735089,71.8833614 52.7963283,72.9010353 C53.1788376,73.8208917 53.6904478,74.687791 54.0587942,75.6118053 C54.6643159,77.1304929 55.1685178,78.7027942 55.176144,80.3478569 C55.1847508,82.150259 55.2707091,83.9564908 54.8264275,85.7517809 C54.5998198,86.6644159 54.5019864,87.6130487 54.1168624,88.4846529 C53.940152,88.885442 53.7018872,89.2602996 53.4906409,89.6454423 C53.0329589,90.4762345 52.5980466,91.3201566 51.9541759,92.0296069 C51.1684576,92.898804 50.4245745,93.8097977 49.590811,94.6295389 C48.9666595,95.243579 48.2372663,95.7542213 47.540012,96.2904668 C46.5294292,97.0660042 45.5210253,97.8319129 44.4165311,98.4842484 C43.7339846,98.8875541 43.0674531,99.3562902 42.4150847,99.8261206 C42.3021077,99.9068692 42.1878234,99.9994348 42.0590492,100.041669 C41.0664425,100.35974 40.2395426,100.987895 39.3344195,101.471074 C38.9503849,101.675134 38.5797508,101.937622 38.0440634,101.661676 C37.8046002,101.538802 37.3315568,101.760916 37.0151777,101.923069 C35.9696232,102.456361 34.8886613,102.894461 33.7797003,103.264942 C33.5454664,103.342736 33.2744089,103.311005 33.0988969,103.323588" id="Fill-20" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M85.8159125,26.8584731 C86.3080214,27.336619 86.9109284,27.7690292 87.5855219,28.1098586 C87.7080861,28.171569 87.7696406,28.3639215 87.8459027,28.5026604 C88.4504439,29.6005359 89.051281,30.7003809 89.6545148,31.7986941 C89.6759771,31.8390684 89.7088788,31.8740814 89.7366601,31.9101885 C90.498955,32.8671369 91.2603784,33.8233192 92.091854,34.8674717 C92.2561446,34.8270974 92.5337389,34.7985399 92.7771242,34.6886867 C93.5589205,34.3328674 94.3012783,33.8812001 95.104319,33.5866534 C96.9280746,32.9172492 98.6961587,32.0530852 100.672765,31.8730967 C102.031866,31.74891 103.385629,31.5298601 104.746909,31.4673839 C107.168342,31.3575307 109.572562,31.5513056 111.897796,32.3004738 C113.34547,32.7676781 114.77593,33.2861984 116.211293,33.7916982 C116.38114,33.8517673 116.562535,33.9455364 116.68194,34.0772727 C116.882183,34.299058 117.091468,34.4354992 117.398913,34.438344 C117.530084,34.4400946 117.672368,34.5056345 117.787959,34.5773017 C118.806168,35.2114742 119.866431,35.7925801 120.82363,36.5096896 C122.208442,37.548043 123.503701,38.7004075 124.356639,40.2583753 C124.409369,40.3560834 124.499685,40.4371603 124.581721,40.5157207 C125.408512,41.3044973 125.850724,42.3340975 126.341634,43.3341556 C126.635353,43.9338621 126.965895,44.5187976 127.209498,45.1384178 C127.480447,45.8260945 127.698012,46.5383896 127.888558,47.2541861 C128.251457,48.6216615 128.645515,49.9874957 128.89304,51.3772919 C129.035215,52.1744935 129.347127,53.0072551 128.975512,53.8460347 C128.938471,53.9277681 129.039137,54.1697952 129.109407,54.1847852 C129.454221,54.2612666 129.437007,54.5224415 129.48113,54.7728937 C129.756437,56.3434443 130.054513,57.9099466 130.310645,59.484108 C130.447699,60.3194956 130.59336,61.1650589 130.327205,62.0107316 C130.295937,62.1152234 130.313369,62.2419266 130.332543,62.3544058 C130.485285,63.2241499 130.635631,64.0944411 130.80319,64.9621064 C130.914097,65.5422275 131.077843,66.1143614 131.161404,66.6986404 C131.190711,66.897339 131.067493,67.1289717 130.981861,67.3320469 C130.835874,67.6713445 130.901459,67.922672 131.186026,68.1910683 C131.28789,68.2882293 131.364261,68.4523526 131.383872,68.5955776 C131.585531,70.0005825 131.795252,71.405478 131.95148,72.8158443 C132.014342,73.3844769 131.959106,73.9691935 131.935792,74.5454852 C131.922174,74.9173886 131.876743,75.2624852 132.126992,75.6097701 C132.283112,75.8268506 132.356432,76.138466 132.00421,76.387277 C131.752327,76.5659525 131.879685,76.9070008 132.049641,77.0761572 C132.329632,77.3559327 132.417442,77.6944644 132.362316,78.0252276 C132.27091,78.5671627 132.390859,79.1048307 132.30599,79.6538779 C132.233977,80.1112348 132.424197,80.6090755 132.483246,81.0907227 C132.51898,81.3913966 132.53554,81.6961189 132.541641,81.9981058 C132.545018,82.1577431 132.635988,82.4017397 132.309586,82.3603807 C132.306862,82.5208932 132.303594,82.6809682 132.299345,82.8555954 C132.195301,82.8311957 132.015214,82.7876483 131.796559,82.7344724 C131.366114,83.8371622 131.066621,84.9109663 131.234834,86.1058934 C131.352822,86.9508002 131.303688,87.8204349 131.326893,88.6787998 C131.329181,88.7711465 131.282443,88.8834068 131.320901,88.9506974 C131.703846,89.6304961 131.400867,90.3117173 131.346285,90.9951268 C131.292793,91.6640934 131.272202,92.3350294 131.252156,93.0056373 C131.245728,93.2078372 131.189948,93.2835528 130.994826,93.3942813 C130.77835,93.5173738 130.656875,93.8135616 130.812123,94.1253959 C130.913552,94.3285806 130.960508,94.5592285 131.056707,94.8523528 C130.847749,94.8675615 130.686182,94.8433807 130.552614,94.896119 C130.149296,95.0550997 129.748593,95.212877 129.674292,95.7469342 C129.593889,96.3179739 129.170199,96.7185442 128.822443,97.1187862 C128.219972,97.811496 128.100458,98.6577158 127.920261,99.489821 C127.885943,99.6477076 127.962968,99.8635844 128.055899,100.008669 C128.28011,100.360987 128.5333,100.696456 128.796078,101.022951 C129.125967,101.432822 129.476773,101.82639 129.876168,102.293266 C129.234477,102.521397 128.9778,102.95326 128.843688,103.492898 C128.808389,103.634591 128.694649,103.787007 128.573828,103.869069 C128.157328,104.151908 128.0145,104.544491 127.919281,105.02767 C127.809137,105.580765 127.559106,106.105741 127.376185,106.626778 C126.277792,106.744728 125.229405,106.69374 124.17666,107.265546 C123.287116,106.661681 122.309435,106.041623 121.383721,105.350117 C120.867426,104.964646 120.445805,104.451816 119.971564,104.010324 C119.681985,103.740833 119.405807,103.426592 119.06437,103.253278 C117.782621,102.601599 117.301298,101.407875 116.886649,100.159335 C116.787073,99.8595361 116.725627,99.547483 116.646859,99.2414477 C116.696974,99.2120149 116.746109,99.1837857 116.795897,99.1545718 C116.92075,99.2866363 117.044185,99.4189197 117.241595,99.6288881 C117.005727,98.6346291 116.803633,97.7359993 116.574737,96.8455756 C116.494444,96.5314436 116.53617,96.2942307 116.696866,95.9981523 C116.85974,95.6945242 116.933823,95.284763 116.894058,94.9392287 C116.794263,94.0628102 116.595873,93.1991934 116.460453,92.3272609 C116.311306,91.3630912 116.167606,90.3977179 116.058006,89.4299375 C115.907116,88.0939737 115.765486,86.7554934 115.665692,85.4149343 C115.560777,83.9748069 115.515891,82.5293182 115.434726,81.0870026 C115.321423,79.06752 115.235137,77.0456303 115.067796,75.0304149 C114.938695,73.4562535 114.74706,71.8839522 114.504982,70.3235772 C114.103951,67.7515461 113.646487,65.1872835 113.198937,62.6223645 C112.959583,61.248543 112.625337,59.8893831 112.451786,58.5091061 C112.305471,57.3515991 111.95107,56.2554742 111.6689,55.1403111 C111.403508,54.0927667 111.154893,52.9834025 110.608529,52.077989 C109.825643,50.7795548 109.446729,49.3000378 108.600873,48.0443851 C107.872896,46.9657667 107.050027,45.9908743 105.828307,45.4805602 C104.37061,44.8717721 102.891777,44.7462725 101.371327,45.3575771 C99.7862721,45.9939379 98.294257,46.7959538 96.933304,47.8161443 C96.2122996,48.3560006 95.5206016,48.977262 94.9627982,49.6790533 C94.4972721,50.2640982 94.005381,50.840171 93.5967247,51.4701856 C93.452916,51.692518 93.4363562,51.9957085 93.3555183,52.2602753 C93.1655166,52.8791295 93.0041676,53.4823374 93.0136459,54.1583066 C93.0231242,54.8412784 92.7899798,55.5275327 92.6621862,56.2121457 C92.628195,56.3929002 92.579932,56.5715757 92.5538939,56.753862 C92.4732739,57.326543 92.4694608,57.9204505 92.3112712,58.4704824 C91.7941047,60.2664291 92.1330356,61.9626982 92.7878009,63.6396007 C92.8982721,63.9207987 92.9893509,64.2102028 93.0785777,64.4982939 C93.5181747,65.8937797 93.936854,67.2964869 94.3958434,68.6847512 C94.9359975,70.3132921 95.4200445,71.9546346 95.7188833,73.6475119 C95.7834882,74.0125221 95.8886211,74.3700921 95.9590002,74.7346647 C96.0290524,75.0955171 96.0815644,75.4594332 96.1353837,75.8231304 C96.1517256,75.9372508 96.1229639,76.0627505 96.1571729,76.1699777 C96.5165857,77.2912681 96.542188,78.4457115 96.5392464,79.6082516 C96.5373943,80.2031439 96.632831,80.799568 96.6494997,81.3955544 C96.6579975,81.6939306 96.5908868,81.993948 96.5555883,82.292543 C96.5061268,82.7056961 96.3713607,83.1299001 96.4212579,83.5299233 C96.5339081,84.4071077 96.4307362,85.2595642 96.1904014,86.0825879 C95.9581286,86.8780388 96.0257841,87.7603658 95.5069833,88.4748492 C95.1876627,88.9132773 95.0390604,89.405866 95.0308895,89.96301 C95.0265316,90.2491316 94.8622411,90.5343779 94.7637539,90.8169983 C94.7175609,90.9474216 94.6001171,91.0763131 94.6106849,91.1983114 C94.6639594,91.8370793 94.2831933,92.3505664 94.1472287,92.9313441 C94.1424351,92.9545402 94.1392756,92.9798152 94.1274005,92.9990724 C93.9486202,93.2881482 93.7077407,93.5562163 93.6077283,93.8683788 C93.5062996,94.1871063 93.5312482,94.55146 93.5227504,94.8953531 C93.5161047,95.1229374 93.5068443,95.3648551 93.5725387,95.5778872 C93.8096051,96.3552846 94.1136733,97.1125495 94.3223049,97.8964025 C94.5254891,98.6585911 94.6551348,99.441897 94.7883757,100.220498 C94.8171375,100.391186 94.7685476,100.610345 94.6791029,100.760354 C94.4438886,101.152718 94.5188434,101.550225 94.5300648,101.971037 C94.5467336,102.590767 94.5965219,103.289166 94.342133,103.813376 C94.0453642,104.430589 93.4305821,104.890025 92.967126,105.430538 C92.2574519,106.260673 91.3456831,106.157713 90.4254165,105.99731 C89.6368655,105.861197 88.8468983,105.721364 88.0686973,105.540829 C87.7890329,105.476492 87.5504413,105.213238 87.2739364,105.171879 C86.7797575,105.098899 86.2707619,105.125815 85.7673226,105.112467 C85.5862544,105.107652 85.373374,105.168706 85.2269506,105.095617 C84.4025564,104.681917 83.4701968,104.56342 82.6684634,104.076083 C82.0123908,103.678138 81.2997752,103.369258 80.5938053,103.062457 C79.751653,102.697119 78.6958576,101.624409 78.2994032,100.753242 C77.9695148,100.031756 77.5887486,99.3322626 77.483071,98.5347327 C77.343947,97.4967075 77.1654935,96.4571505 77.1369497,95.414311 C77.1191915,94.8058511 77.3901401,94.193343 77.4813279,93.5756922 C77.7556539,91.713768 78.0383686,89.8514061 78.2584395,87.9821511 C78.4743704,86.131606 78.7027212,84.2747149 78.775606,82.4159637 C78.9038354,79.1807651 78.9902296,75.9400956 78.5390843,72.7147444 C78.3427637,71.3103959 77.9289869,69.9606458 77.5087823,68.6148347 C76.9954289,66.9722886 76.394374,65.3563305 75.9366919,63.6987945 C75.4911029,62.0880884 75.188451,60.4379926 75.1044537,58.7574794 C75.0656689,57.9925553 74.9723022,57.2288349 74.9653297,56.4638014 C74.9593376,55.4185548 74.9636955,54.3683844 75.0524864,53.3280615 C75.1913926,51.7057573 75.3770365,50.0860791 75.5967805,48.4720905 C75.8352632,46.721223 76.1627548,44.9828289 76.3954634,43.231305 C76.5352411,42.1733661 76.5977761,41.1018597 76.6400471,40.0344017 C76.6809019,38.9900304 76.6534475,37.9427049 76.6515954,36.8970206 C76.6509417,36.6398941 76.6594395,36.3790474 76.6150985,36.1290329 C76.434575,35.139807 76.6082349,34.1956603 76.9031516,33.2541396 C76.9822464,33.0023745 77.1016512,32.8169151 77.2630002,32.6115422 C77.4674918,32.3496014 77.6240471,31.9982681 77.6649019,31.6692555 C77.7248221,31.1681324 77.9942455,30.8396669 78.3758833,30.6142709 C78.6217743,30.4682012 78.7590462,30.3141441 78.8212544,30.0456383 C79.0011242,29.2760094 79.386575,28.7201785 80.2289453,28.532312 C80.5202668,28.4672098 80.7622358,28.1776963 81.0226167,27.9862191 C81.5109125,27.6270079 82.0448567,27.4162735 82.6277176,27.2218421 C83.3518815,26.9795961 84.1058965,27.0448078 84.8131738,26.8057348 C84.9253881,26.7676582 85.0756246,26.8590202 85.2091924,26.8666793 C85.3941826,26.8761984 85.5815697,26.8629591 85.8159125,26.8584731" id="Fill-21" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M65.7426175,94.5319293 C65.7629904,95.2702654 66.199319,95.8350684 66.5674475,96.4132201 C66.8781614,96.9018699 67.2874714,97.3265116 67.6381685,97.7918559 C67.915327,98.1596015 67.8630329,98.1622275 67.5401171,98.5196881 C67.2872535,98.8000107 67.0591206,99.1564865 66.9715281,99.5167919 C66.880994,99.8845375 66.7174661,100.076781 66.3932429,100.219896 C66.2087973,100.300864 65.9850223,100.435007 65.9136627,100.604054 C65.6089408,101.325868 64.9394678,101.569756 64.3264289,101.874806 C63.9749692,102.049871 63.6884413,102.246381 63.5938762,102.638527 C63.5251313,102.923116 63.3344758,103.003318 63.0801959,103.003865 C62.5472322,103.006053 62.0126344,103.033626 61.4817407,102.994018 C61.2706034,102.979137 61.0388753,102.853309 60.8688106,102.713039 C60.3140578,102.255682 59.7231348,101.86277 59.1087885,101.485506 C58.4873607,101.103317 57.9234563,100.586876 57.4265538,100.043737 C55.9656973,98.4437537 55.5019143,96.4348844 55.2421871,94.3570833 C55.0614457,92.9108287 55.1708275,91.4629329 55.2931738,90.0254315 C55.4643279,88.0307863 55.7067327,86.0395329 55.972234,84.0536408 C56.2067947,82.301351 56.5215396,80.5589085 56.7878035,78.8103388 C56.9354253,77.8477009 57.0602774,76.881124 57.1898142,75.915313 C57.4915945,73.6532562 57.8014368,71.3921841 58.0858948,69.1277201 C58.2069337,68.1590643 58.3142455,67.1849377 58.3544466,66.2108112 C58.4307088,64.3967016 58.5002163,62.5802942 58.4855086,60.7655281 C58.4723261,59.3216806 58.3275369,57.879365 58.2470259,56.4363928 C58.1828567,55.2785576 58.1337221,54.1202847 58.0637787,52.9624495 C58.0412269,52.5933909 57.9496034,52.2285995 57.9271605,51.8591032 C57.7390108,48.9253443 57.819304,45.9923514 58.1356831,43.0751143 C58.4119701,40.5349231 59.1103137,38.0962696 60.2528301,35.8017163 C60.4585201,35.389548 60.7758797,35.0348228 61.0238407,34.6408174 C61.1702641,34.4085283 61.2731091,34.149104 61.4082021,33.9089369 C61.5061446,33.7336532 61.6047407,33.5501634 61.7399426,33.4066102 C62.0929275,33.0332843 62.3826149,32.6630222 62.51749,32.1246977 C62.8557672,30.7765889 64.6930321,29.1527528 66.3395325,29.2632625 C67.0789488,29.3128278 67.8311118,29.3244258 68.5468868,29.4895339 C69.0233075,29.5986212 69.5053934,29.8790532 69.8790781,30.2046738 C70.7114253,30.9290047 71.3241375,31.8284004 71.6692783,32.8969526 C72.0435077,34.055882 72.0814209,35.2240023 71.7502252,36.3924508 C71.5713359,37.0184171 71.4727398,37.6272052 71.4644599,38.2944211 C71.4450675,39.7772205 71.2619293,41.2583787 71.1542907,42.7412875 C71.1247663,43.1355117 71.1109302,43.5319242 71.1071171,43.9281178 C71.0997088,44.9235804 71.0890321,45.919043 71.1097318,46.9139585 C71.1158328,47.2091616 71.2259771,47.5015199 71.2861153,47.796176 C71.327188,48.0005642 71.4086795,48.2091102 71.393536,48.4108725 C71.3201065,49.4770175 71.6334351,50.4899865 71.8067681,51.5184926 C72.0881756,53.1934257 72.3339577,54.8831298 72.7707221,56.5193298 C73.063133,57.6135946 73.0656388,58.7265695 73.2766671,59.8207249 C73.4627469,60.7913501 73.4420471,61.8074922 73.4533775,62.8041584 C73.4699373,64.26595 73.4734236,65.730477 73.4058771,67.1901897 C73.3593571,68.1616903 73.2175095,69.1345038 73.0445033,70.0934216 C72.8023164,71.442187 72.579195,72.8040822 72.1878611,74.1118167 C71.6420418,75.9329289 71.101234,77.776909 69.9294112,79.3331262 C69.8605573,79.4251447 69.8012907,79.5296365 69.7585839,79.6368638 C69.3302083,80.7348487 68.8069408,81.7896145 68.4566795,82.928302 C67.9858151,84.4563994 67.3071906,85.9069212 66.5006636,87.3033918 C65.3199072,89.3453045 64.8597194,91.5449945 65.439203,93.8887848 C65.4973802,94.1239188 65.6560055,94.3342155 65.7689825,94.5554537 L65.7426175,94.5319293 Z" id="Fill-22" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M61.9294432,12.5413842 C61.6638329,12.5831809 61.4622829,12.6150208 61.2270686,12.6521127 C61.1703077,12.505277 61.0751979,12.3785738 61.0848941,12.2599674 C61.1362076,11.6442862 60.7469437,11.2775253 60.357026,10.9150316 C59.8474857,10.4409341 59.3116895,9.99419041 58.8095575,9.51287145 C58.5611607,9.27543973 58.3373857,9.01634374 58.4460048,8.59684456 C58.4924158,8.41981022 58.405259,8.19036583 58.3324831,8.0028276 C58.1819198,7.61637191 58.0139251,7.23363636 57.8253396,6.863593 C57.6662785,6.55252463 57.7261988,6.33533478 58.020026,6.160817 C58.3924034,5.93793754 58.5710748,5.58178996 58.709763,5.1997109 C58.4246514,5.00407592 58.1704804,4.82944872 57.8538834,4.61291536 C58.2598161,4.38795701 58.5781562,4.21256391 58.8926833,4.03892145 C58.9089162,3.8991978 58.9236239,3.76603909 58.9434521,3.5936002 C59.3195336,3.59064598 59.7166416,3.6358346 59.816654,3.1197215 C59.8377895,3.0084459 60.0630898,2.85460765 60.1863077,2.86073492 C60.7212324,2.8901677 60.9119968,2.48478313 61.189809,2.12491542 C61.5074955,2.21157253 61.7874866,2.45228671 62.1988666,2.26365432 C62.5398675,2.10773718 62.5876948,1.93497004 62.5542484,1.62773121 C62.5156815,1.29138784 62.5023901,0.95198084 62.4665469,0.457860265 C62.8132129,0.709734836 63.0445052,0.877687689 63.3039056,1.06621066 C63.4025017,0.918390269 63.5010978,0.772648771 63.6154911,0.601304037 C63.7745522,0.631174479 63.9289286,0.659622519 64.0826514,0.688945884 C64.3171031,0.476570322 64.5207231,0.209705822 64.7909091,0.0760000335 C64.9740473,-0.0159090194 65.2922785,0.00444227089 65.4733467,0.108605864 C65.7680455,0.277652872 65.9924742,0.565306324 66.2597187,0.786106882 C66.396228,0.897929563 66.5800198,1.07255676 66.7114087,1.04804768 C67.5178267,0.896835408 67.8990287,1.48910172 68.2637798,1.98497294 C68.509453,2.31726794 68.5535761,2.8007752 68.6837665,3.2183049 C68.7799658,3.52565315 68.860259,3.83748744 68.9616877,4.14308504 C69.0584317,4.43172323 69.2812262,4.42329823 69.5465097,4.32974795 C69.7808524,4.96446749 70.1702253,5.52511271 70.1926682,6.23073352 C70.1977887,6.38610359 70.3415973,6.60329344 70.481375,6.67572652 C70.9236957,6.90637448 71.0173892,7.32368535 71.0358011,7.72852284 C71.0811226,8.73908476 71.3930349,9.63005549 72.0175132,10.4213487 C72.1516257,10.5920369 72.1304902,10.6093246 72.0133733,10.9773984 C71.4691881,10.740295 71.4939189,9.90829921 70.7845717,9.80687101 C70.5602519,10.3833815 71.3459702,10.9017923 70.9077895,11.4823512 C70.6291058,11.3902233 70.3714485,11.3046603 70.0484237,11.1984178 C69.965189,11.6856452 70.1725132,12.0477012 70.3566319,12.4026453 C70.5683139,12.8115311 70.6945823,13.2169157 70.4849702,13.7658535 C70.1612918,13.4679149 69.8628888,13.1943761 69.5541359,12.9110993 C69.1040801,13.4494237 69.4790721,13.9410277 69.4920367,14.4491535 C69.2274069,14.3294529 69.0104955,14.2306507 68.7610092,14.1181715 C68.6288578,14.3945551 68.5251412,14.6132768 68.3877603,14.9024621 C68.0894663,14.5130522 67.8313733,14.1748487 67.5751323,13.8382865 C67.1592856,13.9522975 67.0148232,14.1260494 67.0448923,14.5532077 C67.0623236,14.8079271 67.192623,15.1996347 66.7982386,15.4469138 C66.7205601,15.3148492 66.6651066,15.1961334 66.587864,15.0940487 C66.1217931,14.4766168 65.6673795,13.8505411 64.7877497,13.7872989 C64.5714919,13.7714337 64.3610083,13.6344454 64.151941,13.5436305 C63.8545185,13.4148484 63.5745274,13.259916 63.224375,13.4171461 C63.0406921,13.5003019 62.3571651,13.1451391 62.1830694,12.921822 C62.099181,12.8142665 62.030654,12.6941283 61.9294432,12.5413842" id="Fill-23" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M132.86424,89.0459765 C132.52945,87.2105308 132.238891,85.3840572 132.233334,83.4833999 C132.500252,83.5369041 132.652341,83.636144 132.513217,83.8574916 C132.379104,84.0717272 132.332911,84.2174687 132.573573,84.3772154 C132.635018,84.4173709 132.662037,84.5393692 132.669227,84.6265734 C132.766952,85.7596807 132.870341,86.8924598 132.942573,88.027646 C132.96349,88.36388 132.893002,88.7062412 132.86424,89.0459765" id="Fill-24" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M245.470719,90.39658 C245.189093,90.410804 245.016196,90.2455865 244.988197,89.9393324 C244.962595,89.6231215 245.151943,89.3818603 245.436401,89.368621 C245.701575,89.3560382 245.93472,89.6086787 245.936354,89.9069454 C245.938097,90.1739194 245.739815,90.3831219 245.470719,90.39658" id="Fill-25" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M141.418308,90.8331699 C141.029044,90.2749318 140.627905,89.7229304 140.251496,89.1545167 C140.046242,88.8427918 139.883368,88.5025095 139.629197,88.0454808 C139.837175,88.1533645 139.917359,88.1668226 139.944378,88.2127771 C140.407725,88.9799989 140.86715,89.7503937 141.318404,90.524618 C141.372768,90.6181683 141.375928,90.7419173 141.401966,90.8517705 L141.418308,90.8331699 Z" id="Fill-26" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M141.401922,90.8517596 C141.555209,90.9831676 141.735515,91.0942244 141.856989,91.2506886 C142.169555,91.6578238 142.457282,92.0849821 142.810049,92.5845735 C142.296913,92.3679307 141.639315,91.4957794 141.418264,90.8340343 C141.418264,90.8331589 141.401922,90.8517596 141.401922,90.8517596" id="Fill-27" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M65.7697928,94.6739249 C65.8191668,94.4493278 65.8191668,94.1715193 65.9362056,94.0196753 C66.0067879,93.9276446 66.2624105,94.0327471 66.4329751,94.0484596 C66.4005454,94.2238065 66.4117667,94.4992383 66.324689,94.5507332 C66.1604083,94.6493658 65.9390109,94.6211096 65.7419639,94.6455366 L65.7697928,94.6739249 Z" id="Fill-28" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M138.481952,85.4952124 C138.782752,86.0287226 139.083007,86.562561 139.384352,87.0951959 C139.329443,87.1245192 139.273009,87.1535143 139.217882,87.1810871 C138.869255,86.6661775 138.63622,86.0947002 138.496442,85.4772683 L138.481952,85.4952124 Z" id="Fill-29" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M67.0555106,16.6237783 C66.8698428,16.4430287 66.6583116,16.3011848 66.6879317,16.2527842 C66.7665335,16.1207825 66.9371745,16.012518 67.0992906,15.9332012 C67.1323785,15.9175694 67.3901461,16.0874347 67.3755527,16.1425512 C67.3379857,16.2860162 67.2062121,16.413502 67.0555106,16.6237783" id="Fill-30" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M138.890014,85.4772573 C138.384277,85.1246111 138.16482,84.742532 138.203295,84.2196351 C138.848755,84.6806028 138.830277,85.0889416 138.85888,85.494545 C138.856348,85.4952015 138.890014,85.4772573 138.890014,85.4772573" id="Fill-31" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M98.3536411,82.5651409 C98.5469452,82.7218319 98.7607124,82.8209011 98.7464613,82.9008894 C98.7232575,83.0272531 98.5493204,83.1382005 98.4384172,83.2567297 C98.3021177,83.1780051 98.0587519,83.1009232 98.0561941,83.0200504 C98.0523572,82.8936866 98.2111296,82.7660592 98.3536411,82.5651409" id="Fill-32" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M233.147252,44.3743236 C232.887851,44.3912964 232.630085,44.4076406 232.369922,44.426185 C232.369269,44.3548363 232.368724,44.2834875 232.368724,44.2137103 C232.632155,44.1583915 232.895042,44.1040156 233.159236,44.0490111 C233.154551,44.1574486 233.151065,44.2655718 233.147252,44.3743236" id="Fill-33" fill="#FFFFFF" mask="url(#mask-2)"></path>
                                <path d="M72.2879638,11.277383 C72.4419622,11.4724359 72.5982253,11.6668676 72.7539222,11.8615064 C72.6647503,11.8979494 72.5758616,11.93315 72.4835758,11.9689718 C72.3448639,11.7679141 72.2044536,11.5662352 72.062911,11.3647634 C72.139344,11.3359817 72.2132293,11.3057506 72.2879638,11.277383" id="Fill-34" fill="#FFFFFF" mask="url(#mask-2)"></path>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </svg>
      </a>
    </h1>
  </header><!-- #masthead -->

  <div id="splash"></div>

  <button @click.prevent="toggleMobileMenu()" id="btn-menu" >
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </button>

  <nav id="mastnav">
    <div class="maxwp" id="wrmx">


      <div class="cat">
                <ul class="parent">
                      <li class="histoires-vraies 536" >
              <a href="https://www.binge.audio/category/histoires-vraies" title="Histoires Vraies" @click.prevent="toggle('histoires-vraies')">
                Histoires Vraies              </a>
                            <ul class="mobile child" id="histoires-vraies-mobile">
                                                                        <li class="connaissez-vous-lhistoire-de">
                                              <a href="https://www.binge.audio/category/connaissez-vous-lhistoire-de" title="Connaissez-vous l'histoire de...?">
                          Connaissez-vous l'histoire de...?                        </a>
                                          </li>
                                    </li>
                                                                        <li class="on-est-chez-nous">
                                              <a href="https://www.binge.audio/category/on-est-chez-nous" title="On est chez nous">
                          On est chez nous                        </a>
                                          </li>
                                    </li>
                                                                        <li class="a-derouler">
                                              <a href="https://www.binge.audio/category/a-derouler" title="A dérouler">
                          A dérouler                        </a>
                                          </li>
                                    </li>
                                                                        <li class="sous-la-robe">
                                              <a href="https://www.binge.audio/category/sous-la-robe" title="Sous la robe">
                          Sous la robe                        </a>
                                          </li>
                                    </li>
                                                                        <li class="derriereletweet">
                                              <a href="https://www.binge.audio/category/derriereletweet" title="Derrière le Tweet">
                          Derrière le Tweet                        </a>
                                          </li>
                                    </li>
                                                                        <li class="socialcalling">
                                              <a href="https://www.binge.audio/category/socialcalling" title="Social Calling">
                          Social Calling                        </a>
                                          </li>
                                    </li>
                                                                        <li class="hors-limites">
                                              <a href="https://www.binge.audio/category/hors-limites" title="Hors limites">
                          Hors limites                        </a>
                                          </li>
                                    </li>
                                                                        <li class="le-centre-du-monde">
                                              <a href="https://www.binge.audio/category/le-centre-du-monde" title="Le centre du monde">
                          Le centre du monde                        </a>
                                          </li>
                                    </li>
                                                                        <li class="la-bonne-graine">
                                              <a href="https://www.binge.audio/category/la-bonne-graine" title="La bonne graine">
                          La bonne graine                        </a>
                                          </li>
                                    </li>
                                                                        <li class="rivesdeseine">
                                              <a href="https://www.binge.audio/category/rivesdeseine" title="Rives de Seine">
                          Rives de Seine                        </a>
                                          </li>
                                    </li>
                                                                        <li class="1940-winston-devient-churchill">
                                              <a href="https://www.binge.audio/category/1940-winston-devient-churchill" title="1940, Winston devient Churchill">
                          1940, Winston devient Churchill                        </a>
                                          </li>
                                    </li>
                              </ul>
            </li>
                      <li class="aujourdhui 537" >
              <a href="https://www.binge.audio/category/aujourdhui" title="Aujourd'hui" @click.prevent="toggle('aujourdhui')">
                Aujourd'hui              </a>
                            <ul class="mobile child" id="aujourdhui-mobile">
                                                                        <li class="programme-b">
                                              <a href="https://www.binge.audio/category/programme-b" title="Programme B">
                          Programme B                        </a>
                                          </li>
                                    </li>
                                                                        <li class="les-couilles-sur-la-table">
                                              <a href="https://www.binge.audio/category/les-couilles-sur-la-table" title="Les couilles sur la table">
                          Les couilles sur la table                        </a>
                                          </li>
                                    </li>
                                                                        <li class="kiffetarace">
                                              <a href="https://www.binge.audio/category/kiffetarace" title="Kiffe ta race">
                          Kiffe ta race                        </a>
                                          </li>
                                    </li>
                                                                        <li class="miroirmiroir">
                                              <a href="https://www.binge.audio/category/miroirmiroir" title="Miroir miroir">
                          Miroir miroir                        </a>
                                          </li>
                                    </li>
                                                                        <li class="tarab">
                                              <a href="https://www.binge.audio/category/tarab" title="Tarab">
                          Tarab                        </a>
                                          </li>
                                    </li>
                                                                        <li class="camille">
                                              <a href="https://www.binge.audio/category/camille" title="Camille">
                          Camille                        </a>
                                          </li>
                                    </li>
                                                                        <li class="parler-comme-jamais">
                                              <a href="https://www.binge.audio/category/parler-comme-jamais" title="Parler comme jamais">
                          Parler comme jamais                        </a>
                                          </li>
                                    </li>
                                                                        <li class="dusport">
                                              <a href="https://www.binge.audio/category/dusport" title="Du Sport">
                          Du Sport                        </a>
                                          </li>
                                    </li>
                                                                        <li class="letchip">
                                              <a href="https://www.binge.audio/category/letchip" title="Le Tchip">
                          Le Tchip                        </a>
                                          </li>
                                    </li>
                                                                        <li class="casseroles">
                                              <a href="https://www.binge.audio/category/casseroles" title="Casseroles">
                          Casseroles                        </a>
                                          </li>
                                    </li>
                                                                        <li class="bons-plants">
                                              <a href="https://www.binge.audio/category/bons-plants" title="Bons Plants">
                          Bons Plants                        </a>
                                          </li>
                                    </li>
                                                                        <li class="enviededroit">
                                              <a href="https://www.binge.audio/category/enviededroit" title="Besoin de rien, envie de droit">
                          Besoin de rien, envie de droit                        </a>
                                          </li>
                                    </li>
                                                                        <li class="bananakush">
                                              <a href="https://www.binge.audio/category/bananakush" title="Banana Kush">
                          Banana Kush                        </a>
                                          </li>
                                    </li>
                                                                        <li class="itinerairebis">
                                              <a href="https://www.binge.audio/category/itinerairebis" title="Itinéraire Bis">
                          Itinéraire Bis                        </a>
                                          </li>
                                    </li>
                              </ul>
            </li>
                      <li class="pop-culture 538" >
              <a href="https://www.binge.audio/category/pop-culture" title="Pop Culture" @click.prevent="toggle('pop-culture')">
                Pop Culture              </a>
                            <ul class="mobile child" id="pop-culture-mobile">
                                                                        <li class="a-bientot-de-te-revoir">
                                              <a href="https://www.binge.audio/category/a-bientot-de-te-revoir" title="A bientôt de te revoir">
                          A bientôt de te revoir                        </a>
                                          </li>
                                    </li>
                                                                        <li class="nocine">
                                              <a href="https://www.binge.audio/category/nocine" title="NoCiné">
                          NoCiné                        </a>
                                          </li>
                                    </li>
                                                                        <li class="nofun">
                                              <a href="https://www.binge.audio/category/nofun" title="NoFun">
                          NoFun                        </a>
                                          </li>
                                    </li>
                                                                        <li class="7escience">
                                              <a href="https://www.binge.audio/category/7escience" title="7e science">
                          7e science                        </a>
                                          </li>
                                    </li>
                                                                        <li class="mdr">
                                              <a href="https://www.binge.audio/category/mdr" title="We Love MDR">
                          We Love MDR                        </a>
                                          </li>
                                    </li>
                                                                        <li class="nextepisode">
                                              <a href="https://www.binge.audio/category/nextepisode" title="We Love Series">
                          We Love Series                        </a>
                                          </li>
                                    </li>
                                                                        <li class="abcdrduson">
                                              <a href="https://www.binge.audio/category/abcdrduson" title="Abcdr du Son">
                          Abcdr du Son                        </a>
                                          </li>
                                    </li>
                                                                        <li class="notube">
                                              <a href="https://www.binge.audio/category/notube" title="NoTube">
                          NoTube                        </a>
                                          </li>
                                    </li>
                                                                        <li class="lairduson">
                                              <a href="https://www.binge.audio/category/lairduson" title="L'air du son">
                          L'air du son                        </a>
                                          </li>
                                    </li>
                              </ul>
            </li>
                    <li class="nochild"><a href="https://www.binge.audio/downloads/category/livres-audio/">Boutique</a></li>
        </ul>
      </div>

      <ul class="share">
            <li>
              <a href="https://www.facebook.com/bingeaudio/" target="_blank" title="Facebook" rel="noopener">
                <img src="https://www.binge.audio/wp-content/themes/binge/assets/svg/f.svg" >
              </a>
            </li>
            <li>
              <a href="https://twitter.com/BingeAudioFr?lang=fr" target="_blank" title="Twitter" rel="noopener">
                <img src="https://www.binge.audio/wp-content/themes/binge/assets/svg/tw.svg" >
              </a>
            </li>
            <li>
              <a href="https://www.instagram.com/bingeaudio/" target="_blank" title="Instagram" rel="noopener">
                <img src="https://www.binge.audio/wp-content/themes/binge/assets/svg/insta.svg" >
              </a>
            </li>
      </ul>
    </div>
  </nav>
  <div id="subnav">
                <ul class="child" id="histoires-vraies">
                                        <li class="connaissez-vous-lhistoire-de">
                              <a href="https://www.binge.audio/category/connaissez-vous-lhistoire-de" title="Connaissez-vous l'histoire de...?">
                  Connaissez-vous l'histoire de...?                </a>
                          </li>
                    </li>
                                        <li class="on-est-chez-nous">
                              <a href="https://www.binge.audio/category/on-est-chez-nous" title="On est chez nous">
                  On est chez nous                </a>
                          </li>
                    </li>
                                        <li class="a-derouler">
                              <a href="https://www.binge.audio/category/a-derouler" title="A dérouler">
                  A dérouler                </a>
                          </li>
                    </li>
                                        <li class="sous-la-robe">
                              <a href="https://www.binge.audio/category/sous-la-robe" title="Sous la robe">
                  Sous la robe                </a>
                          </li>
                    </li>
                                        <li class="derriereletweet">
                              <a href="https://www.binge.audio/category/derriereletweet" title="Derrière le Tweet">
                  Derrière le Tweet                </a>
                          </li>
                    </li>
                                        <li class="socialcalling">
                              <a href="https://www.binge.audio/category/socialcalling" title="Social Calling">
                  Social Calling                </a>
                          </li>
                    </li>
                                        <li class="hors-limites">
                              <a href="https://www.binge.audio/category/hors-limites" title="Hors limites">
                  Hors limites                </a>
                          </li>
                    </li>
                                        <li class="le-centre-du-monde">
                              <a href="https://www.binge.audio/category/le-centre-du-monde" title="Le centre du monde">
                  Le centre du monde                </a>
                          </li>
                    </li>
                                        <li class="la-bonne-graine">
                              <a href="https://www.binge.audio/category/la-bonne-graine" title="La bonne graine">
                  La bonne graine                </a>
                          </li>
                    </li>
                                        <li class="rivesdeseine">
                              <a href="https://www.binge.audio/category/rivesdeseine" title="Rives de Seine">
                  Rives de Seine                </a>
                          </li>
                    </li>
                                        <li class="1940-winston-devient-churchill">
                              <a href="https://www.binge.audio/category/1940-winston-devient-churchill" title="1940, Winston devient Churchill">
                  1940, Winston devient Churchill                </a>
                          </li>
                    </li>
              </ul>
                <ul class="child" id="aujourdhui">
                                        <li class="programme-b">
                              <a href="https://www.binge.audio/category/programme-b" title="Programme B">
                  Programme B                </a>
                          </li>
                    </li>
                                        <li class="les-couilles-sur-la-table">
                              <a href="https://www.binge.audio/category/les-couilles-sur-la-table" title="Les couilles sur la table">
                  Les couilles sur la table                </a>
                          </li>
                    </li>
                                        <li class="kiffetarace">
                              <a href="https://www.binge.audio/category/kiffetarace" title="Kiffe ta race">
                  Kiffe ta race                </a>
                          </li>
                    </li>
                                        <li class="miroirmiroir">
                              <a href="https://www.binge.audio/category/miroirmiroir" title="Miroir miroir">
                  Miroir miroir                </a>
                          </li>
                    </li>
                                        <li class="tarab">
                              <a href="https://www.binge.audio/category/tarab" title="Tarab">
                  Tarab                </a>
                          </li>
                    </li>
                                        <li class="camille">
                              <a href="https://www.binge.audio/category/camille" title="Camille">
                  Camille                </a>
                          </li>
                    </li>
                                        <li class="parler-comme-jamais">
                              <a href="https://www.binge.audio/category/parler-comme-jamais" title="Parler comme jamais">
                  Parler comme jamais                </a>
                          </li>
                    </li>
                                        <li class="dusport">
                              <a href="https://www.binge.audio/category/dusport" title="Du Sport">
                  Du Sport                </a>
                          </li>
                    </li>
                                        <li class="letchip">
                              <a href="https://www.binge.audio/category/letchip" title="Le Tchip">
                  Le Tchip                </a>
                          </li>
                    </li>
                                        <li class="casseroles">
                              <a href="https://www.binge.audio/category/casseroles" title="Casseroles">
                  Casseroles                </a>
                          </li>
                    </li>
                                        <li class="bons-plants">
                              <a href="https://www.binge.audio/category/bons-plants" title="Bons Plants">
                  Bons Plants                </a>
                          </li>
                    </li>
                                        <li class="enviededroit">
                              <a href="https://www.binge.audio/category/enviededroit" title="Besoin de rien, envie de droit">
                  Besoin de rien, envie de droit                </a>
                          </li>
                    </li>
                                        <li class="bananakush">
                              <a href="https://www.binge.audio/category/bananakush" title="Banana Kush">
                  Banana Kush                </a>
                          </li>
                    </li>
                                        <li class="itinerairebis">
                              <a href="https://www.binge.audio/category/itinerairebis" title="Itinéraire Bis">
                  Itinéraire Bis                </a>
                          </li>
                    </li>
              </ul>
                <ul class="child" id="pop-culture">
                                        <li class="a-bientot-de-te-revoir">
                              <a href="https://www.binge.audio/category/a-bientot-de-te-revoir" title="A bientôt de te revoir">
                  A bientôt de te revoir                </a>
                          </li>
                    </li>
                                        <li class="nocine">
                              <a href="https://www.binge.audio/category/nocine" title="NoCiné">
                  NoCiné                </a>
                          </li>
                    </li>
                                        <li class="nofun">
                              <a href="https://www.binge.audio/category/nofun" title="NoFun">
                  NoFun                </a>
                          </li>
                    </li>
                                        <li class="7escience">
                              <a href="https://www.binge.audio/category/7escience" title="7e science">
                  7e science                </a>
                          </li>
                    </li>
                                        <li class="mdr">
                              <a href="https://www.binge.audio/category/mdr" title="We Love MDR">
                  We Love MDR                </a>
                          </li>
                    </li>
                                        <li class="nextepisode">
                              <a href="https://www.binge.audio/category/nextepisode" title="We Love Series">
                  We Love Series                </a>
                          </li>
                    </li>
                                        <li class="abcdrduson">
                              <a href="https://www.binge.audio/category/abcdrduson" title="Abcdr du Son">
                  Abcdr du Son                </a>
                          </li>
                    </li>
                                        <li class="notube">
                              <a href="https://www.binge.audio/category/notube" title="NoTube">
                  NoTube                </a>
                          </li>
                    </li>
                                        <li class="lairduson">
                              <a href="https://www.binge.audio/category/lairduson" title="L'air du son">
                  L'air du son                </a>
                          </li>
                    </li>
              </ul>
    
  </div>
  <div class="overlay" ><div></div></div>

  <div class="site-content-contain">
    <div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
        <header class="post-header with-player">
            <h1 class="entry-title">
        <span class="second">Programme B #259</span>
        <span class="title">Matzneff, moi, et les autres</span>
      </h1>
      <iframe width="100%" height="188" src="https://embed.acast.com/programme-b/matzneff-moi-etlesautres" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>    </header>
        <div class="subscribe">
      <h3>Abonnez-vous à ce podcast</h3>
      <ul>
                <li class="rss">
          <a href="https://feed.pippa.io/public/shows/5b0e92711f85233603f8be00" title="rss" target="_blank">
            rss
          </a>
        </li>
                        <li class="soundcloud">
          <a href="https://soundcloud.com/bingeaudio" target="_blank" title="SoundCloud">
            SoundCloud
          </a>
        </li>
                        <li class="apple_podcasts">
          <a href="https://itunes.apple.com/fr/podcast/binge-actu/id1291983052?mt=2" target="_blank" title="Apple Podcasts">
            Apple Podcasts
          </a>
        </li>
                        <li class="youtube">
          <a href="https://www.youtube.com/watch?v=fcUF7Ydk3aA&list=PLyCRmK8pIHdZb3sSonfJlPB3tgefxC7SA" target="_blank" title="Youtube">
            Youtube
          </a>
        </li>
              </ul>
    </div>
    		<main id="main" class="site-main maxw" role="main">

			<article id="post-16759" class="post-16759 post type-post status-publish format-standard has-post-thumbnail hentry category-programme-b tag-programme-b tag-thomas-rozec">

	<div class="entry-content">
		
<!-- ngfb schema image for pinterest pin it button -->
<div class="ngfb-schema-image-for-pinterest" style="display:none;">
<img src="https://www.binge.audio/wp-content/uploads/2020/01/pb259-rec-800x450.png" width="0" height="0" style="width:0;height:0;" data-pin-description="Depuis la toute fin de l&rsquo;ann&eacute;e 2019, la bienveillance dont b&eacute;n&eacute;ficiait encore l&rsquo;&eacute;crivain Gabriel Matzneff, p&eacute;dophile revendiqu&eacute;, a vol&eacute; en &eacute;clats. Avec son livre &laquo; Le consentement &raquo;, l&rsquo;&eacute;ditrice et autrice Vanessa Springora, a remis sous l&rsquo;oeil du..." alt=""/>
</div><!-- .ngfb-schema-image-for-pinterest -->


<p><strong>Depuis la toute fin de l’année 2019, la bienveillance dont bénéficiait encore l’écrivain Gabriel Matzneff, pédophile revendiqué, a volé en éclats.</strong> Avec son livre «&#160;Le consentement&#160;», l’éditrice et autrice Vanessa Springora, a remis sous l’oeil du public les agissements, les déclarations et surtout la complaisance d’une grande partie du milieu culturel envers celui qui, dès les années 70, professait publiquement son goût pour «&#160;les moins de 16 ans&#160;».<br></p>



<p>Se rendre compte que l’on a participé, à sa petite échelle, à ce blanc-seing global laissé à Matzneff est assez douloureux, d’autant plus que des voix s’étaient élevées pour le dénoncer par le passé, comme celle de l’écrivain et médecin Christian Lehmann.&nbsp;<br></p>



<p>Qu’est-ce qui fait qu’on se laisse malgré tout avoir par le mythe de l’écrivain «&#160;sulfureux&#160;»&#160;? Thomas Rozec interroge Christian Lehmann. Et sa maman.<br></p>



<p><strong>CRÉDITS</strong></p>



<p><em>Programme B est un podcast de Binge Audio présenté par Thomas Rozec. Cet épisode a été produit en janvier 2020 dans les studios de Binge Audio (Paris, 19e). Réalisation&#160;: Mathieu Thévenon. Chargée de production et d’édition&#160;: Lorraine Besse. Générique&#160;: François Clos et Thibault Lefranc. Identité graphique&#160;: Sébastien Brothier et Thomas Steffen (Upian). Direction des programmes&#160;: Joël Ronez. Direction de la rédaction&#160;: David Carzon. Direction générale&#160;: Gabrielle Boeri-Charles.</em><br></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_42 addtoany_list" data-a2a-url="https://www.binge.audio/matzneff-moi-et-les-autres/" data-a2a-title="Matzneff, moi, et les autres"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.binge.audio%2Fmatzneff-moi-et-les-autres%2F&amp;linkname=Matzneff%2C%20moi%2C%20et%20les%20autres" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.binge.audio%2Fmatzneff-moi-et-les-autres%2F&amp;linkname=Matzneff%2C%20moi%2C%20et%20les%20autres" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.binge.audio%2Fmatzneff-moi-et-les-autres%2F&amp;linkname=Matzneff%2C%20moi%2C%20et%20les%20autres" title="Facebook Messenger" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>
<!-- ngfb content-buttons begin -->
<!-- generated on 2020-01-06T16:06:28+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons fr_FR">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Matzneff%2C%20moi%2C%20et%20les%20autres&body=Depuis%20la%20toute%20fin%20de%20l%E2%80%99ann%C3%A9e%202019%2C%20la%20bienveillance%20dont%20b%C3%A9n%C3%A9ficiait%20encore%20l%E2%80%99%C3%A9crivain%20Gabriel%20Matzneff%2C%20p%C3%A9dophile%20revendiqu%C3%A9%2C%20a%20vol%C3%A9%20en%20%C3%A9clats.%20Avec%20son%20livre%20%C2%AB%20Le%20consentement%20%C2%BB%2C%20l%E2%80%99%C3%A9ditrice%20et%20autrice%20Vanessa%20Springora%2C%20a%20remis%20sous%20l%E2%80%99oeil%20du%20public%20les%20agissements%2C%20les%20d%C3%A9clarations%20et%20surtout%20la%20complaisance%20d%E2%80%99une%20grande%20partie%20du%20milieu%20culturel%20envers%20celui%20qui%2C%20d%C3%A8s%20les%20ann%C3%A9es%2070%2C%20professait%20publiquement%20son%20go%C3%BBt%20pour%20%C2%AB%20les%20moins%20de%2016%20ans%20%C2%BB.%20Se%20rendre%20compte%20que%20l%E2%80%99on%20a%20particip%C3%A9%2C%20%C3%A0...%0D%0A%0D%0AShared%20from%20https://www.binge.audio/matzneff-moi-et-les-autres/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-16759"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="https://www.binge.audio/matzneff-moi-et-les-autres/" data-counturl="https://www.binge.audio/matzneff-moi-et-les-autres/" data-text="Matzneff, moi, et les autres #programmeb #thomasrozec" data-via="" data-related="" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- Facebook Like / Send Button (XFBML) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-16759"><fb:like href="https://www.binge.audio/matzneff-moi-et-les-autres/" send="true" layout="button_count" show_faces="false" font="arial" colorscheme="light" action="like"></fb:like></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-16759"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://www.binge.audio/matzneff-moi-et-les-autres/"></span></div></div><!-- .ngfb-buttons.fr_FR -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

	</div><!-- .entry-content -->

  <div class="tags">
    <ul><li><a href="https://www.binge.audio/tag/programme-b/" rel="tag">programme b</a></li><li><a href="https://www.binge.audio/tag/thomas-rozec/" rel="tag">Thomas Rozec</a></li></ul>  </div>
	
</article><!-- #post-## -->

		</main><!-- #main -->
    <div class="postnav">
      <h3><span>Vous aimerez aussi</span></h3>
      
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.binge.audio/surya-bonaly-corps-et-lames/" rel="prev"><img width="300" height="169" src="https://www.binge.audio/wp-content/uploads/2019/12/pbHL-rec-300x169.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.binge.audio/wp-content/uploads/2019/12/pbHL-rec-300x169.png 300w, https://www.binge.audio/wp-content/uploads/2019/12/pbHL-rec-768x432.png 768w, https://www.binge.audio/wp-content/uploads/2019/12/pbHL-rec-1024x576.png 1024w, https://www.binge.audio/wp-content/uploads/2019/12/pbHL-rec-800x450.png 800w, https://www.binge.audio/wp-content/uploads/2019/12/pbHL-rec.png 1080w" sizes="100vw" data-wp-pid="16508" nopin="nopin" /><span class="post-title">Surya Bonaly, corps et lames</span></a></div><div class="nav-next"><a href="https://www.binge.audio/nos-enfants-a-rude-ecole/" rel="next"><img width="300" height="180" src="https://www.binge.audio/wp-content/uploads/2020/01/KTRBinge_cover-300x180.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.binge.audio/wp-content/uploads/2020/01/KTRBinge_cover-300x180.png 300w, https://www.binge.audio/wp-content/uploads/2020/01/KTRBinge_cover-768x461.png 768w, https://www.binge.audio/wp-content/uploads/2020/01/KTRBinge_cover-1024x614.png 1024w, https://www.binge.audio/wp-content/uploads/2020/01/KTRBinge_cover-800x480.png 800w" sizes="100vw" data-wp-pid="16775" nopin="nopin" /><span class="post-title">Nos enfants à rude école</span></a></div></div>
	</nav>    </div>
    <!-- <pre></pre> -->
	</div><!-- #primary -->
	</div><!-- .wrap -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
      <div class="newsletter"><form action="//audio.us12.list-manage.com/subscribe/post?u=a612ce819f71a45342fd29a58&amp;id=96b8676ee4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
  <div id="mc_embed_signup_scroll">
    <h3>Newsletter</h3>
    <div class="mc-field-group">
      <!-- <label for="mce-EMAIL">Email  <span class="asterisk">*</span> -->
      </label>
      <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Votre email">
      <input type="submit" value="Je m'abonne" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
    <div id="mce-responses" class="clear">
      <div class="response" id="mce-error-response" style="display:none"></div>
      <div class="response" id="mce-success-response" style="display:none"></div>
    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a612ce819f71a45342fd29a58_96b8676ee4" tabindex="-1" value=""></div>
    <div class="clear"></div>
  </div>
</form>
</div>
			<div class="maxwp">
				<div class="links">
          <li><a href="https://www.binge.audio/category/binge-audio/">Binge Audio</a></li>
          <li><a href="https://www.binge.audio/category/news/">Actus</a></li>
          <li><a href="https://www.binge.audio/mentions-legales/">Mentions légales</a></li>
          <li><a href="https://www.binge.audio/presse/">Presse</a></li>
          <li><a href="https://www.binge.audio/category/podcasts/archives/">Archives</a></li>
        </div>
        <ul class="share">
          <li>
            <a href="https://www.facebook.com/bingeaudio/" target="_blank" title="Facebook" rel="noopener">
              <img src="https://www.binge.audio/wp-content/themes/binge/assets/svg/ffooter.svg" >
            </a>
          </li>
          <li>
            <a href="https://twitter.com/BingeAudioFr?lang=fr" target="_blank" title="Twitter" rel="noopener">
              <img src="https://www.binge.audio/wp-content/themes/binge/assets/svg/twfooter.svg" >
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/bingeaudio/" target="_blank" title="instagram" rel="noopener">
              <img src="https://www.binge.audio/wp-content/themes/binge/assets/svg/instafooter.svg" >
            </a>
          </li>
        </ul>
			</div><!-- .wrap -->
		</footer><!-- #colophon -->
	</div><!-- .site-content-contain -->
</div><!-- #page -->
<link rel='stylesheet' id='basecss-css'  href='https://www.binge.audio/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.binge.audio\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Vous avez d\u00e9j\u00e0 ajout\u00e9 cet article \u00e0 votre panier.","empty_cart_message":"Votre panier est vide","loading":"Chargement en cours","select_option":"Veuillez s\u00e9lectionner une option","is_checkout":"0","default_gateway":"stripe","redirect_to_checkout":"0","checkout_page":"https:\/\/www.binge.audio\/commander\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.8.20'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/themes/binge/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".flux","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".nav-links a.next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/www.binge.audio\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Charger plus","loading_more_posts_text":"Chargement ... ","callback_function":"lazies = document.querySelectorAll('.lazy')\r\nfor (let el of lazies) {\r\nlet fullSrc = el.dataset.src\r\nlet imgHd = new Image()\r\nimgHd.crossOrigin = 'anonymous'\r\nimgHd.src = fullSrc;\r\nimgHd.addEventListener('load', (e) => {\r\n      el.src = fullSrc\r\n      el.parentNode.classList.add('loaded')\r\n    })\r\n}"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Matzneff, moi, et les autres","type":"post","id":"16759","categories":["Programme B"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.binge.audio/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"1","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.binge.audio\/matzneff-moi-et-les-autres\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.binge.audio/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=5.0.8'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2020-01-09T09:36:07+00:00 -->
<!-- ngfb footer: facebook script location is header -->
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(226,59,34);background: rgba(226,59,34,0.85);"><p>En continuant à utiliser le site, vous acceptez l’utilisation des cookies. <a style="color:#FFFFFF;" href="#" id="fom">Plus d’informations</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepter</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(226,59,34,0.9);"><p>Les paramètres des cookies sur ce site sont définis sur « accepter les cookies » pour vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site sans changer vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Fermer</a></p></div></div><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-behance" viewBox="0 0 37 32">
<path class="path1" d="M33 6.054h-9.125v2.214h9.125v-2.214zM28.5 13.661q-1.607 0-2.607 0.938t-1.107 2.545h7.286q-0.321-3.482-3.571-3.482zM28.786 24.107q1.125 0 2.179-0.571t1.357-1.554h3.946q-1.786 5.482-7.625 5.482-3.821 0-6.080-2.357t-2.259-6.196q0-3.714 2.33-6.17t6.009-2.455q2.464 0 4.295 1.214t2.732 3.196 0.902 4.429q0 0.304-0.036 0.839h-11.75q0 1.982 1.027 3.063t2.973 1.080zM4.946 23.214h5.286q3.661 0 3.661-2.982 0-3.214-3.554-3.214h-5.393v6.196zM4.946 13.625h5.018q1.393 0 2.205-0.652t0.813-2.027q0-2.571-3.393-2.571h-4.643v5.25zM0 4.536h10.607q1.554 0 2.768 0.25t2.259 0.848 1.607 1.723 0.563 2.75q0 3.232-3.071 4.696 2.036 0.571 3.071 2.054t1.036 3.643q0 1.339-0.438 2.438t-1.179 1.848-1.759 1.268-2.161 0.75-2.393 0.232h-10.911v-22.5z"></path>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 18 32">
<path class="path1" d="M18.286 5.411l-5.411 10.393 0.429 0.554h4.982v7.411h-9.054l-0.786 0.536-2.536 4.875-0.536 0.536h-5.375v-5.411l5.411-10.411-0.429-0.536h-4.982v-7.411h9.054l0.786-0.536 2.536-4.875 0.536-0.536h5.375v5.411z"></path>
</symbol>
<symbol id="icon-medium" viewBox="0 0 32 32">
<path class="path1" d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 32 32">
<path class="path1" d="M15.589 13.214q0 1.482-1.134 2.545t-2.723 1.063-2.723-1.063-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054 2.723 1.054 1.134 2.554zM24.554 13.214q0 1.482-1.125 2.545t-2.732 1.063q-1.589 0-2.723-1.063t-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054q1.607 0 2.732 1.054t1.125 2.554zM28.571 16.429v-11.911q0-1.554-0.571-2.205t-1.982-0.652h-19.857q-1.482 0-2.009 0.607t-0.527 2.25v12.018q0.768 0.411 1.58 0.714t1.446 0.5 1.446 0.33 1.268 0.196 1.25 0.071 1.045 0.009 1.009-0.036 0.795-0.036q1.214-0.018 1.696 0.482 0.107 0.107 0.179 0.161 0.464 0.446 1.089 0.911 0.125-1.625 2.107-1.554 0.089 0 0.652 0.027t0.768 0.036 0.813 0.018 0.946-0.018 0.973-0.080 1.089-0.152 1.107-0.241 1.196-0.348 1.205-0.482 1.286-0.616zM31.482 16.339q-2.161 2.661-6.643 4.5 1.5 5.089-0.411 8.304-1.179 2.018-3.268 2.643-1.857 0.571-3.25-0.268-1.536-0.911-1.464-2.929l-0.018-5.821v-0.018q-0.143-0.036-0.438-0.107t-0.42-0.089l-0.018 6.036q0.071 2.036-1.482 2.929-1.411 0.839-3.268 0.268-2.089-0.643-3.25-2.679-1.875-3.214-0.393-8.268-4.482-1.839-6.643-4.5-0.446-0.661-0.071-1.125t1.071 0.018q0.054 0.036 0.196 0.125t0.196 0.143v-12.393q0-1.286 0.839-2.196t2.036-0.911h22.446q1.196 0 2.036 0.911t0.839 2.196v12.393l0.375-0.268q0.696-0.482 1.071-0.018t-0.071 1.125z"></path>
</symbol>
<symbol id="icon-snapchat-ghost" viewBox="0 0 30 32">
<path class="path1" d="M15.143 2.286q2.393-0.018 4.295 1.223t2.92 3.438q0.482 1.036 0.482 3.196 0 0.839-0.161 3.411 0.25 0.125 0.5 0.125 0.321 0 0.911-0.241t0.911-0.241q0.518 0 1 0.321t0.482 0.821q0 0.571-0.563 0.964t-1.232 0.563-1.232 0.518-0.563 0.848q0 0.268 0.214 0.768 0.661 1.464 1.83 2.679t2.58 1.804q0.5 0.214 1.429 0.411 0.5 0.107 0.5 0.625 0 1.25-3.911 1.839-0.125 0.196-0.196 0.696t-0.25 0.83-0.589 0.33q-0.357 0-1.107-0.116t-1.143-0.116q-0.661 0-1.107 0.089-0.571 0.089-1.125 0.402t-1.036 0.679-1.036 0.723-1.357 0.598-1.768 0.241q-0.929 0-1.723-0.241t-1.339-0.598-1.027-0.723-1.036-0.679-1.107-0.402q-0.464-0.089-1.125-0.089-0.429 0-1.17 0.134t-1.045 0.134q-0.446 0-0.625-0.33t-0.25-0.848-0.196-0.714q-3.911-0.589-3.911-1.839 0-0.518 0.5-0.625 0.929-0.196 1.429-0.411 1.393-0.571 2.58-1.804t1.83-2.679q0.214-0.5 0.214-0.768 0-0.5-0.563-0.848t-1.241-0.527-1.241-0.563-0.563-0.938q0-0.482 0.464-0.813t0.982-0.33q0.268 0 0.857 0.232t0.946 0.232q0.321 0 0.571-0.125-0.161-2.536-0.161-3.393 0-2.179 0.482-3.214 1.143-2.446 3.071-3.536t4.714-1.125z"></path>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 27 32">
<path class="path1" d="M13.804 23.554v2.268q-0.018 5.214-0.107 5.446-0.214 0.571-0.911 0.714-0.964 0.161-3.241-0.679t-2.902-1.589q-0.232-0.268-0.304-0.643-0.018-0.214 0.071-0.464 0.071-0.179 0.607-0.839t3.232-3.857q0.018 0 1.071-1.25 0.268-0.339 0.705-0.438t0.884 0.063q0.429 0.179 0.67 0.518t0.223 0.75zM11.143 19.071q-0.054 0.982-0.929 1.25l-2.143 0.696q-4.911 1.571-5.214 1.571-0.625-0.036-0.964-0.643-0.214-0.446-0.304-1.339-0.143-1.357 0.018-2.973t0.536-2.223 1-0.571q0.232 0 3.607 1.375 1.25 0.518 2.054 0.839l1.5 0.607q0.411 0.161 0.634 0.545t0.205 0.866zM25.893 24.375q-0.125 0.964-1.634 2.875t-2.42 2.268q-0.661 0.25-1.125-0.125-0.25-0.179-3.286-5.125l-0.839-1.375q-0.25-0.375-0.205-0.821t0.348-0.821q0.625-0.768 1.482-0.464 0.018 0.018 2.125 0.714 3.625 1.179 4.321 1.42t0.839 0.366q0.5 0.393 0.393 1.089zM13.893 13.089q0.089 1.821-0.964 2.179-1.036 0.304-2.036-1.268l-6.75-10.679q-0.143-0.625 0.339-1.107 0.732-0.768 3.705-1.598t4.009-0.563q0.714 0.179 0.875 0.804 0.054 0.321 0.393 5.455t0.429 6.777zM25.714 15.018q0.054 0.696-0.464 1.054-0.268 0.179-5.875 1.536-1.196 0.268-1.625 0.411l0.018-0.036q-0.411 0.107-0.821-0.071t-0.661-0.571q-0.536-0.839 0-1.554 0.018-0.018 1.339-1.821 2.232-3.054 2.679-3.643t0.607-0.696q0.5-0.339 1.161-0.036 0.857 0.411 2.196 2.384t1.446 2.991v0.054z"></path>
</symbol>
<symbol id="icon-vine" viewBox="0 0 27 32">
<path class="path1" d="M26.732 14.768v3.536q-1.804 0.411-3.536 0.411-1.161 2.429-2.955 4.839t-3.241 3.848-2.286 1.902q-1.429 0.804-2.893-0.054-0.5-0.304-1.080-0.777t-1.518-1.491-1.83-2.295-1.92-3.286-1.884-4.357-1.634-5.616-1.259-6.964h5.054q0.464 3.893 1.25 7.116t1.866 5.661 2.17 4.205 2.5 3.482q3.018-3.018 5.125-7.25-2.536-1.286-3.982-3.929t-1.446-5.946q0-3.429 1.857-5.616t5.071-2.188q3.179 0 4.875 1.884t1.696 5.313q0 2.839-1.036 5.107-0.125 0.018-0.348 0.054t-0.821 0.036-1.125-0.107-1.107-0.455-0.902-0.92q0.554-1.839 0.554-3.286 0-1.554-0.518-2.357t-1.411-0.804q-0.946 0-1.518 0.884t-0.571 2.509q0 3.321 1.875 5.241t4.768 1.92q1.107 0 2.161-0.25z"></path>
</symbol>
<symbol id="icon-vk" viewBox="0 0 35 32">
<path class="path1" d="M34.232 9.286q0.411 1.143-2.679 5.25-0.429 0.571-1.161 1.518-1.393 1.786-1.607 2.339-0.304 0.732 0.25 1.446 0.304 0.375 1.446 1.464h0.018l0.071 0.071q2.518 2.339 3.411 3.946 0.054 0.089 0.116 0.223t0.125 0.473-0.009 0.607-0.446 0.491-1.054 0.223l-4.571 0.071q-0.429 0.089-1-0.089t-0.929-0.393l-0.357-0.214q-0.536-0.375-1.25-1.143t-1.223-1.384-1.089-1.036-1.009-0.277q-0.054 0.018-0.143 0.063t-0.304 0.259-0.384 0.527-0.304 0.929-0.116 1.384q0 0.268-0.063 0.491t-0.134 0.33l-0.071 0.089q-0.321 0.339-0.946 0.393h-2.054q-1.268 0.071-2.607-0.295t-2.348-0.946-1.839-1.179-1.259-1.027l-0.446-0.429q-0.179-0.179-0.491-0.536t-1.277-1.625-1.893-2.696-2.188-3.768-2.33-4.857q-0.107-0.286-0.107-0.482t0.054-0.286l0.071-0.107q0.268-0.339 1.018-0.339l4.893-0.036q0.214 0.036 0.411 0.116t0.286 0.152l0.089 0.054q0.286 0.196 0.429 0.571 0.357 0.893 0.821 1.848t0.732 1.455l0.286 0.518q0.518 1.071 1 1.857t0.866 1.223 0.741 0.688 0.607 0.25 0.482-0.089q0.036-0.018 0.089-0.089t0.214-0.393 0.241-0.839 0.17-1.446 0-2.232q-0.036-0.714-0.161-1.304t-0.25-0.821l-0.107-0.214q-0.446-0.607-1.518-0.768-0.232-0.036 0.089-0.429 0.304-0.339 0.679-0.536 0.946-0.464 4.268-0.429 1.464 0.018 2.411 0.232 0.357 0.089 0.598 0.241t0.366 0.429 0.188 0.571 0.063 0.813-0.018 0.982-0.045 1.259-0.027 1.473q0 0.196-0.018 0.75t-0.009 0.857 0.063 0.723 0.205 0.696 0.402 0.438q0.143 0.036 0.304 0.071t0.464-0.196 0.679-0.616 0.929-1.196 1.214-1.92q1.071-1.857 1.911-4.018 0.071-0.179 0.179-0.313t0.196-0.188l0.071-0.054 0.089-0.045t0.232-0.054 0.357-0.009l5.143-0.036q0.696-0.089 1.143 0.045t0.554 0.295z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 30 32">
<path class="path1" d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
</symbol>
<symbol id="icon-envelope-o" viewBox="0 0 32 32">
<path class="path1" d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 32">
<path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 21 32">
<path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path>
</symbol>
<symbol id="icon-folder-open" viewBox="0 0 34 32">
<path class="path1" d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 30 32">
<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 19 32">
<path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path>
</symbol>
<symbol id="icon-github" viewBox="0 0 27 32">
<path class="path1" d="M13.714 2.286q3.732 0 6.884 1.839t4.991 4.991 1.839 6.884q0 4.482-2.616 8.063t-6.759 4.955q-0.482 0.089-0.714-0.125t-0.232-0.536q0-0.054 0.009-1.366t0.009-2.402q0-1.732-0.929-2.536 1.018-0.107 1.83-0.321t1.679-0.696 1.446-1.188 0.946-1.875 0.366-2.688q0-2.125-1.411-3.679 0.661-1.625-0.143-3.643-0.5-0.161-1.446 0.196t-1.643 0.786l-0.679 0.429q-1.661-0.464-3.429-0.464t-3.429 0.464q-0.286-0.196-0.759-0.482t-1.491-0.688-1.518-0.241q-0.804 2.018-0.143 3.643-1.411 1.554-1.411 3.679 0 1.518 0.366 2.679t0.938 1.875 1.438 1.196 1.679 0.696 1.83 0.321q-0.696 0.643-0.875 1.839-0.375 0.179-0.804 0.268t-1.018 0.089-1.17-0.384-0.991-1.116q-0.339-0.571-0.866-0.929t-0.884-0.429l-0.357-0.054q-0.375 0-0.518 0.080t-0.089 0.205 0.161 0.25 0.232 0.214l0.125 0.089q0.393 0.179 0.777 0.679t0.563 0.911l0.179 0.411q0.232 0.679 0.786 1.098t1.196 0.536 1.241 0.125 0.991-0.063l0.411-0.071q0 0.679 0.009 1.58t0.009 0.973q0 0.321-0.232 0.536t-0.714 0.125q-4.143-1.375-6.759-4.955t-2.616-8.063q0-3.732 1.839-6.884t4.991-4.991 6.884-1.839zM5.196 21.982q0.054-0.125-0.125-0.214-0.179-0.054-0.232 0.036-0.054 0.125 0.125 0.214 0.161 0.107 0.232-0.036zM5.75 22.589q0.125-0.089-0.036-0.286-0.179-0.161-0.286-0.054-0.125 0.089 0.036 0.286 0.179 0.179 0.286 0.054zM6.286 23.393q0.161-0.125 0-0.339-0.143-0.232-0.304-0.107-0.161 0.089 0 0.321t0.304 0.125zM7.036 24.143q0.143-0.143-0.071-0.339-0.214-0.214-0.357-0.054-0.161 0.143 0.071 0.339 0.214 0.214 0.357 0.054zM8.054 24.589q0.054-0.196-0.232-0.286-0.268-0.071-0.339 0.125t0.232 0.268q0.268 0.107 0.339-0.107zM9.179 24.679q0-0.232-0.304-0.196-0.286 0-0.286 0.196 0 0.232 0.304 0.196 0.286 0 0.286-0.196zM10.214 24.5q-0.036-0.196-0.321-0.161-0.286 0.054-0.25 0.268t0.321 0.143 0.25-0.25z"></path>
</symbol>
<symbol id="icon-bars" viewBox="0 0 27 32">
<path class="path1" d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 41 32">
<path class="path1" d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 27 32">
<path class="path1" d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path>
</symbol>
<symbol id="icon-quote-right" viewBox="0 0 30 32">
<path class="path1" d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path>
</symbol>
<symbol id="icon-mail-reply" viewBox="0 0 32 32">
<path class="path1" d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 32">
<path class="path1" d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 32 32">
<path class="path1" d="M7.179 12.625l8.821 5.446-6.107 5.089-8.75-5.696zM24.786 22.536v1.929l-8.75 5.232v0.018l-0.018-0.018-0.018 0.018v-0.018l-8.732-5.232v-1.929l2.625 1.714 6.107-5.071v-0.036l0.018 0.018 0.018-0.018v0.036l6.125 5.071zM9.893 2.107l6.107 5.089-8.821 5.429-6.036-4.821zM24.821 12.625l6.036 4.839-8.732 5.696-6.125-5.089zM22.125 2.107l8.732 5.696-6.036 4.821-8.821-5.429z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 27 32">
<path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 27 32">
<path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143zM12.464 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679zM22.536 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 19 32">
<path class="path1" d="M16.857 23.732l1.429 4.232q-0.411 0.625-1.982 1.179t-3.161 0.571q-1.857 0.036-3.402-0.464t-2.545-1.321-1.696-1.893-0.991-2.143-0.295-2.107v-9.714h-3v-3.839q1.286-0.464 2.304-1.241t1.625-1.607 1.036-1.821 0.607-1.768 0.268-1.58q0.018-0.089 0.080-0.152t0.134-0.063h4.357v7.571h5.946v4.5h-5.964v9.25q0 0.536 0.116 1t0.402 0.938 0.884 0.741 1.455 0.25q1.393-0.036 2.393-0.518z"></path>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 27 32">
<path class="path1" d="M18.286 26.786q-0.75-4.304-2.5-8.893h-0.036l-0.036 0.018q-0.286 0.107-0.768 0.295t-1.804 0.875-2.446 1.464-2.339 2.045-1.839 2.643l-0.268-0.196q3.286 2.679 7.464 2.679 2.357 0 4.571-0.929zM14.982 15.946q-0.375-0.875-0.946-1.982-5.554 1.661-12.018 1.661-0.018 0.125-0.018 0.375 0 2.214 0.786 4.223t2.214 3.598q0.893-1.589 2.205-2.973t2.545-2.223 2.33-1.446 1.777-0.857l0.661-0.232q0.071-0.018 0.232-0.063t0.232-0.080zM13.071 12.161q-2.143-3.804-4.357-6.75-2.464 1.161-4.179 3.321t-2.286 4.857q5.393 0 10.821-1.429zM25.286 17.857q-3.75-1.071-7.304-0.518 1.554 4.268 2.286 8.375 1.982-1.339 3.304-3.384t1.714-4.473zM10.911 4.625q-0.018 0-0.036 0.018 0.018-0.018 0.036-0.018zM21.446 7.214q-3.304-2.929-7.732-2.929-1.357 0-2.768 0.339 2.339 3.036 4.393 6.821 1.232-0.464 2.321-1.080t1.723-1.098 1.17-1.018 0.67-0.723zM25.429 15.875q-0.054-4.143-2.661-7.321l-0.018 0.018q-0.161 0.214-0.339 0.438t-0.777 0.795-1.268 1.080-1.786 1.161-2.348 1.152q0.446 0.946 0.786 1.696 0.036 0.107 0.116 0.313t0.134 0.295q0.643-0.089 1.33-0.125t1.313-0.036 1.232 0.027 1.143 0.071 1.009 0.098 0.857 0.116 0.652 0.107 0.446 0.080zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-skype" viewBox="0 0 27 32">
<path class="path1" d="M20.946 18.982q0-0.893-0.348-1.634t-0.866-1.223-1.304-0.875-1.473-0.607-1.563-0.411l-1.857-0.429q-0.536-0.125-0.786-0.188t-0.625-0.205-0.536-0.286-0.295-0.375-0.134-0.536q0-1.375 2.571-1.375 0.768 0 1.375 0.214t0.964 0.509 0.679 0.598 0.714 0.518 0.857 0.214q0.839 0 1.348-0.571t0.509-1.375q0-0.982-1-1.777t-2.536-1.205-3.25-0.411q-1.214 0-2.357 0.277t-2.134 0.839-1.589 1.554-0.598 2.295q0 1.089 0.339 1.902t1 1.348 1.429 0.866 1.839 0.58l2.607 0.643q1.607 0.393 2 0.643 0.571 0.357 0.571 1.071 0 0.696-0.714 1.152t-1.875 0.455q-0.911 0-1.634-0.286t-1.161-0.688-0.813-0.804-0.821-0.688-0.964-0.286q-0.893 0-1.348 0.536t-0.455 1.339q0 1.643 2.179 2.813t5.196 1.17q1.304 0 2.5-0.33t2.188-0.955 1.58-1.67 0.589-2.348zM27.429 22.857q0 2.839-2.009 4.848t-4.848 2.009q-2.321 0-4.179-1.429-1.375 0.286-2.679 0.286-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884q0-1.304 0.286-2.679-1.429-1.857-1.429-4.179 0-2.839 2.009-4.848t4.848-2.009q2.321 0 4.179 1.429 1.375-0.286 2.679-0.286 2.554 0 4.884 0.991t4.018 2.679 2.679 4.018 0.991 4.884q0 1.304-0.286 2.679 1.429 1.857 1.429 4.179z"></path>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 23 32">
<path class="path1" d="M17.857 7.75l0.661-3.464q0.089-0.411-0.161-0.714t-0.625-0.304h-12.714q-0.411 0-0.688 0.304t-0.277 0.661v19.661q0 0.125 0.107 0.018l5.196-6.286q0.411-0.464 0.679-0.598t0.857-0.134h4.268q0.393 0 0.661-0.259t0.321-0.527q0.429-2.321 0.661-3.411 0.071-0.375-0.205-0.714t-0.652-0.339h-5.25q-0.518 0-0.857-0.339t-0.339-0.857v-0.75q0-0.518 0.339-0.848t0.857-0.33h6.179q0.321 0 0.625-0.241t0.357-0.527zM21.911 3.786q-0.268 1.304-0.955 4.759t-1.241 6.25-0.625 3.098q-0.107 0.393-0.161 0.58t-0.25 0.58-0.438 0.589-0.688 0.375-1.036 0.179h-4.839q-0.232 0-0.393 0.179-0.143 0.161-7.607 8.821-0.393 0.446-1.045 0.509t-0.866-0.098q-0.982-0.393-0.982-1.75v-25.179q0-0.982 0.679-1.83t2.143-0.848h15.857q1.696 0 2.268 0.946t0.179 2.839zM21.911 3.786l-2.821 14.107q0.071-0.304 0.625-3.098t1.241-6.25 0.955-4.759z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path class="path1" d="M2.268 16q0-2.911 1.196-5.589l6.554 17.946q-3.5-1.696-5.625-5.018t-2.125-7.339zM25.268 15.304q0 0.339-0.045 0.688t-0.179 0.884-0.205 0.786-0.313 1.054-0.313 1.036l-1.357 4.571-4.964-14.75q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-1.339-0.018-3.607-0.179-0.214-0.018-0.366 0.089t-0.205 0.268-0.027 0.33 0.161 0.295 0.348 0.143l1.429 0.143 2.143 5.857-3 9-5-14.857q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-0.125 0-0.411-0.009t-0.464-0.009q1.875-2.857 4.902-4.527t6.563-1.67q2.625 0 5.009 0.946t4.259 2.661h-0.179q-0.982 0-1.643 0.723t-0.661 1.705q0 0.214 0.036 0.429t0.071 0.384 0.143 0.411 0.161 0.375 0.214 0.402 0.223 0.375 0.259 0.429 0.25 0.411q1.125 1.911 1.125 3.786zM16.232 17.196l4.232 11.554q0.018 0.107 0.089 0.196-2.25 0.786-4.554 0.786-2 0-3.875-0.571zM28.036 9.411q1.696 3.107 1.696 6.589 0 3.732-1.857 6.884t-4.982 4.973l4.196-12.107q1.054-3.018 1.054-4.929 0-0.75-0.107-1.411zM16 0q3.25 0 6.214 1.268t5.107 3.411 3.411 5.107 1.268 6.214-1.268 6.214-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268zM16 31.268q3.089 0 5.92-1.214t4.875-3.259 3.259-4.875 1.214-5.92-1.214-5.92-3.259-4.875-4.875-3.259-5.92-1.214-5.92 1.214-4.875 3.259-3.259 4.875-1.214 5.92 1.214 5.92 3.259 4.875 4.875 3.259 5.92 1.214z"></path>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 34 32">
<path class="path1" d="M18.964 12.714v-2.107q0-0.75-0.536-1.286t-1.286-0.536-1.286 0.536-0.536 1.286v10.929q0 3.125-2.25 5.339t-5.411 2.214q-3.179 0-5.42-2.241t-2.241-5.42v-4.75h5.857v4.679q0 0.768 0.536 1.295t1.286 0.527 1.286-0.527 0.536-1.295v-11.071q0-3.054 2.259-5.214t5.384-2.161q3.143 0 5.393 2.179t2.25 5.25v2.429l-3.482 1.036zM28.429 16.679h5.857v4.75q0 3.179-2.241 5.42t-5.42 2.241q-3.161 0-5.411-2.223t-2.25-5.366v-4.786l2.339 1.089 3.482-1.036v4.821q0 0.75 0.536 1.277t1.286 0.527 1.286-0.527 0.536-1.277v-4.911z"></path>
</symbol>
<symbol id="icon-digg" viewBox="0 0 37 32">
<path class="path1" d="M5.857 5.036h3.643v17.554h-9.5v-12.446h5.857v-5.107zM5.857 19.661v-6.589h-2.196v6.589h2.196zM10.964 10.143v12.446h3.661v-12.446h-3.661zM10.964 5.036v3.643h3.661v-3.643h-3.661zM16.089 10.143h9.518v16.821h-9.518v-2.911h5.857v-1.464h-5.857v-12.446zM21.946 19.661v-6.589h-2.196v6.589h2.196zM27.071 10.143h9.5v16.821h-9.5v-2.911h5.839v-1.464h-5.839v-12.446zM32.911 19.661v-6.589h-2.196v6.589h2.196z"></path>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 27 32">
<path class="path1" d="M20.125 21.607q0-0.571-0.536-0.911-3.446-2.054-7.982-2.054-2.375 0-5.125 0.607-0.75 0.161-0.75 0.929 0 0.357 0.241 0.616t0.634 0.259q0.089 0 0.661-0.143 2.357-0.482 4.339-0.482 4.036 0 7.089 1.839 0.339 0.196 0.589 0.196 0.339 0 0.589-0.241t0.25-0.616zM21.839 17.768q0-0.714-0.625-1.089-4.232-2.518-9.786-2.518-2.732 0-5.411 0.75-0.857 0.232-0.857 1.143 0 0.446 0.313 0.759t0.759 0.313q0.125 0 0.661-0.143 2.179-0.589 4.482-0.589 4.982 0 8.714 2.214 0.429 0.232 0.679 0.232 0.446 0 0.759-0.313t0.313-0.759zM23.768 13.339q0-0.839-0.714-1.25-2.25-1.304-5.232-1.973t-6.125-0.67q-3.643 0-6.5 0.839-0.411 0.125-0.688 0.455t-0.277 0.866q0 0.554 0.366 0.929t0.92 0.375q0.196 0 0.714-0.143 2.375-0.661 5.482-0.661 2.839 0 5.527 0.607t4.527 1.696q0.375 0.214 0.714 0.214 0.518 0 0.902-0.366t0.384-0.92zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 41 32">
<path class="path1" d="M14 24.5l0.286-4.304-0.286-9.339q-0.018-0.179-0.134-0.304t-0.295-0.125q-0.161 0-0.286 0.125t-0.125 0.304l-0.25 9.339 0.25 4.304q0.018 0.179 0.134 0.295t0.277 0.116q0.393 0 0.429-0.411zM19.286 23.982l0.196-3.768-0.214-10.464q0-0.286-0.232-0.429-0.143-0.089-0.286-0.089t-0.286 0.089q-0.232 0.143-0.232 0.429l-0.018 0.107-0.179 10.339q0 0.018 0.196 4.214v0.018q0 0.179 0.107 0.304 0.161 0.196 0.411 0.196 0.196 0 0.357-0.161 0.161-0.125 0.161-0.357zM0.625 17.911l0.357 2.286-0.357 2.25q-0.036 0.161-0.161 0.161t-0.161-0.161l-0.304-2.25 0.304-2.286q0.036-0.161 0.161-0.161t0.161 0.161zM2.161 16.5l0.464 3.696-0.464 3.625q-0.036 0.161-0.179 0.161-0.161 0-0.161-0.179l-0.411-3.607 0.411-3.696q0-0.161 0.161-0.161 0.143 0 0.179 0.161zM3.804 15.821l0.446 4.375-0.446 4.232q0 0.196-0.196 0.196-0.179 0-0.214-0.196l-0.375-4.232 0.375-4.375q0.036-0.214 0.214-0.214 0.196 0 0.196 0.214zM5.482 15.696l0.411 4.5-0.411 4.357q-0.036 0.232-0.25 0.232-0.232 0-0.232-0.232l-0.375-4.357 0.375-4.5q0-0.232 0.232-0.232 0.214 0 0.25 0.232zM7.161 16.018l0.375 4.179-0.375 4.393q-0.036 0.286-0.286 0.286-0.107 0-0.188-0.080t-0.080-0.205l-0.357-4.393 0.357-4.179q0-0.107 0.080-0.188t0.188-0.080q0.25 0 0.286 0.268zM8.839 13.411l0.375 6.786-0.375 4.393q0 0.125-0.089 0.223t-0.214 0.098q-0.286 0-0.321-0.321l-0.321-4.393 0.321-6.786q0.036-0.321 0.321-0.321 0.125 0 0.214 0.098t0.089 0.223zM10.518 11.875l0.339 8.357-0.339 4.357q0 0.143-0.098 0.241t-0.241 0.098q-0.321 0-0.357-0.339l-0.286-4.357 0.286-8.357q0.036-0.339 0.357-0.339 0.143 0 0.241 0.098t0.098 0.241zM12.268 11.161l0.321 9.036-0.321 4.321q-0.036 0.375-0.393 0.375-0.339 0-0.375-0.375l-0.286-4.321 0.286-9.036q0-0.161 0.116-0.277t0.259-0.116q0.161 0 0.268 0.116t0.125 0.277zM19.268 24.411v0 0zM15.732 11.089l0.268 9.107-0.268 4.268q0 0.179-0.134 0.313t-0.313 0.134-0.304-0.125-0.143-0.321l-0.25-4.268 0.25-9.107q0-0.196 0.134-0.321t0.313-0.125 0.313 0.125 0.134 0.321zM17.5 11.429l0.25 8.786-0.25 4.214q0 0.196-0.143 0.339t-0.339 0.143-0.339-0.143-0.161-0.339l-0.214-4.214 0.214-8.786q0.018-0.214 0.161-0.357t0.339-0.143 0.33 0.143 0.152 0.357zM21.286 20.214l-0.25 4.125q0 0.232-0.161 0.393t-0.393 0.161-0.393-0.161-0.179-0.393l-0.107-2.036-0.107-2.089 0.214-11.357v-0.054q0.036-0.268 0.214-0.429 0.161-0.125 0.357-0.125 0.143 0 0.268 0.089 0.25 0.143 0.286 0.464zM41.143 19.875q0 2.089-1.482 3.563t-3.571 1.473h-14.036q-0.232-0.036-0.393-0.196t-0.161-0.393v-16.054q0-0.411 0.5-0.589 1.518-0.607 3.232-0.607 3.482 0 6.036 2.348t2.857 5.777q0.946-0.393 1.964-0.393 2.089 0 3.571 1.482t1.482 3.589z"></path>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 32 32">
<path class="path1" d="M3.857 20.875l10.768 7.179v-6.411l-5.964-3.982zM2.75 18.304l3.446-2.304-3.446-2.304v4.607zM17.375 28.054l10.768-7.179-4.804-3.214-5.964 3.982v6.411zM16 19.25l4.857-3.25-4.857-3.25-4.857 3.25zM8.661 14.339l5.964-3.982v-6.411l-10.768 7.179zM25.804 16l3.446 2.304v-4.607zM23.339 14.339l4.804-3.214-10.768-7.179v6.411zM32 11.125v9.75q0 0.732-0.607 1.143l-14.625 9.75q-0.375 0.232-0.768 0.232t-0.768-0.232l-14.625-9.75q-0.607-0.411-0.607-1.143v-9.75q0-0.732 0.607-1.143l14.625-9.75q0.375-0.232 0.768-0.232t0.768 0.232l14.625 9.75q0.607 0.411 0.607 1.143z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 32 32">
<path class="path1" d="M16 7.75v7.75h-2.589v-7.75h2.589zM23.107 7.75v7.75h-2.589v-7.75h2.589zM23.107 21.321l4.518-4.536v-14.196h-21.321v18.732h5.821v3.875l3.875-3.875h7.107zM30.214 0v18.089l-7.75 7.75h-5.821l-3.875 3.875h-3.875v-3.875h-7.107v-20.679l1.946-5.161h26.482z"></path>
</symbol>
<symbol id="icon-meanpath" viewBox="0 0 27 32">
<path class="path1" d="M23.411 15.036v2.036q0 0.429-0.241 0.679t-0.67 0.25h-3.607q-0.429 0-0.679-0.25t-0.25-0.679v-2.036q0-0.429 0.25-0.679t0.679-0.25h3.607q0.429 0 0.67 0.25t0.241 0.679zM14.661 19.143v-4.464q0-0.946-0.58-1.527t-1.527-0.58h-2.375q-1.214 0-1.714 0.929-0.5-0.929-1.714-0.929h-2.321q-0.946 0-1.527 0.58t-0.58 1.527v4.464q0 0.393 0.375 0.393h0.982q0.393 0 0.393-0.393v-4.107q0-0.429 0.241-0.679t0.688-0.25h1.679q0.429 0 0.679 0.25t0.25 0.679v4.107q0 0.393 0.375 0.393h0.964q0.393 0 0.393-0.393v-4.107q0-0.429 0.25-0.679t0.679-0.25h1.732q0.429 0 0.67 0.25t0.241 0.679v4.107q0 0.393 0.393 0.393h0.982q0.375 0 0.375-0.393zM25.179 17.429v-2.75q0-0.946-0.589-1.527t-1.536-0.58h-4.714q-0.946 0-1.536 0.58t-0.589 1.527v7.321q0 0.375 0.393 0.375h0.982q0.375 0 0.375-0.375v-3.214q0.554 0.75 1.679 0.75h3.411q0.946 0 1.536-0.58t0.589-1.527zM27.429 6.429v19.143q0 1.714-1.214 2.929t-2.929 1.214h-19.143q-1.714 0-2.929-1.214t-1.214-2.929v-19.143q0-1.714 1.214-2.929t2.929-1.214h19.143q1.714 0 2.929 1.214t1.214 2.929z"></path>
</symbol>
<symbol id="icon-pinterest-p" viewBox="0 0 23 32">
<path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<symbol id="icon-get-pocket" viewBox="0 0 31 32">
<path class="path1" d="M27.946 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.375 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 32 32">
<path class="path1" d="M30.518 9.25q-0.179 4.214-5.929 11.625-5.946 7.696-10.036 7.696-2.536 0-4.286-4.696-0.786-2.857-2.357-8.607-1.286-4.679-2.804-4.679-0.321 0-2.268 1.357l-1.375-1.75q0.429-0.375 1.929-1.723t2.321-2.063q2.786-2.464 4.304-2.607 1.696-0.161 2.732 0.991t1.446 3.634q0.786 5.125 1.179 6.661 0.982 4.446 2.143 4.446 0.911 0 2.75-2.875 1.804-2.875 1.946-4.393 0.232-2.482-1.946-2.482-1.018 0-2.161 0.464 2.143-7.018 8.196-6.821 4.482 0.143 4.214 5.821z"></path>
</symbol>
<symbol id="icon-reddit-alien" viewBox="0 0 32 32">
<path class="path1" d="M32 15.107q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.196-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 18.661q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 21.339q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="icon-hashtag" viewBox="0 0 32 32">
<path class="path1" d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path>
</symbol>
<symbol id="icon-chain" viewBox="0 0 30 32">
<path class="path1" d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path>
</symbol>
<symbol id="icon-thumb-tack" viewBox="0 0 21 32">
<path class="path1" d="M8.571 15.429v-8q0-0.25-0.161-0.411t-0.411-0.161-0.411 0.161-0.161 0.411v8q0 0.25 0.161 0.411t0.411 0.161 0.411-0.161 0.161-0.411zM20.571 21.714q0 0.464-0.339 0.804t-0.804 0.339h-7.661l-0.911 8.625q-0.036 0.214-0.188 0.366t-0.366 0.152h-0.018q-0.482 0-0.571-0.482l-1.357-8.661h-7.214q-0.464 0-0.804-0.339t-0.339-0.804q0-2.196 1.402-3.955t3.17-1.759v-9.143q-0.929 0-1.607-0.679t-0.679-1.607 0.679-1.607 1.607-0.679h11.429q0.929 0 1.607 0.679t0.679 1.607-0.679 1.607-1.607 0.679v9.143q1.768 0 3.17 1.759t1.402 3.955z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 43 32">
<path class="path1" d="M42.311 14.044c-0.178-0.178-0.533-0.356-0.711-0.356h-33.778l10.311-10.489c0.178-0.178 0.356-0.533 0.356-0.711 0-0.356-0.178-0.533-0.356-0.711l-1.6-1.422c-0.356-0.178-0.533-0.356-0.889-0.356s-0.533 0.178-0.711 0.356l-14.578 14.933c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l14.756 14.933c0 0.178 0.356 0.356 0.533 0.356s0.533-0.178 0.711-0.356l1.6-1.6c0.178-0.178 0.356-0.533 0.356-0.711s-0.178-0.533-0.356-0.711l-10.311-10.489h33.778c0.178 0 0.533-0.178 0.711-0.356 0.356-0.178 0.533-0.356 0.533-0.711v-2.133c0-0.356-0.178-0.711-0.356-0.889z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 43 32">
<path class="path1" d="M0.356 17.956c0.178 0.178 0.533 0.356 0.711 0.356h33.778l-10.311 10.489c-0.178 0.178-0.356 0.533-0.356 0.711 0 0.356 0.178 0.533 0.356 0.711l1.6 1.6c0.178 0.178 0.533 0.356 0.711 0.356s0.533-0.178 0.711-0.356l14.756-14.933c0.178-0.356 0.356-0.711 0.356-0.889s-0.178-0.533-0.356-0.711l-14.756-14.933c0-0.178-0.356-0.356-0.533-0.356s-0.533 0.178-0.711 0.356l-1.6 1.6c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l10.311 10.489h-33.778c-0.178 0-0.533 0.178-0.711 0.356-0.356 0.178-0.533 0.356-0.533 0.711v2.311c0 0.178 0.178 0.533 0.356 0.711z"></path>
</symbol>
<symbol id="icon-play" viewBox="0 0 22 28">
<path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path>
</symbol>
<symbol id="icon-pause" viewBox="0 0 24 28">
<path d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z"></path>
</symbol>
</defs>
</svg>

</body>
</html>
